<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="famashow"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/famashow/231//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/famashow/231//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/famashow/231//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/famashow/231//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/famashow/231//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/famashow/231//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/famashow/231//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min',
                'ImpresaEPG': 'https://epg.impresa.pt/js/impresaepg-compress-min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerMenu.institucionalMenu'
            });
        });
            </script> <title>Fama Show | Mulher de Pedro Lima revela: &quot;Os meus dias agora são feitos de tentativas&quot;</title><meta name="google-site-verification" content="T-m8infT6Lsou6rnxuCo3y9PoKzToXdA_ns1WEVPjUo"/><meta name="twitter:title" property="og:title" content="Mulher de Pedro Lima revela: &quot;Os meus dias agora são feitos de tentativas&quot;"/><link rel="canonical" href="//famashow.pt/famosos/2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas"><meta name="twitter:url" property="og:url" content="//famashow.pt/famosos/2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas"> <meta name="description" content="Anna Westerlund voltou ao seu atelier, onde produz peças de cerâmica."> <meta name="twitter:description" property="og:description" content="Anna Westerlund voltou ao seu atelier, onde produz peças de cerâmica."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Fama Show"/><link rel="alternate" type="application/rss+xml" title="Fama Show RSS" href="https://rss.impresa.pt/feed/latest/famashow.rss" /> <meta property="fb:pages" content="333961998380"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="7ad4da15-0064-4a5d-ace1-2a1729b51d48"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-07-08T15:29:15.147Z"/> <meta property="impresa:category" content="Famosos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"famosos","url":"2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas","tag":""};
    </script> </head><body class="skin-famashow hasLeftSidebar full-article showReadMoreButton"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "famashow"});
    });
</script></section><p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script><header class="mainHeader js-mainHeader"> <section class="headerInner"> <button class="buttonTrigger menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Fama Show</a></h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X category"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5f05f3d754694" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f05f3d754694");
    });
</script> </section> <section class="subHeader" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content"> <div class="fullArticle" data-js-article-uuid="7ad4da15-0064-4a5d-ace1-2a1729b51d48"> <header class="articleHeader"> <div class="articleHeader"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> Mulher de Pedro Lima revela: "Os meus dias agora são feitos de tentativas" </h1> <h2 class="lead"> Anna Westerlund voltou ao seu atelier, onde produz peças de cerâmica. </h2></div> </header> <div class="articleBody"> <div class="articleToolsContainer"> <p class="timeStamp publishedDate" datetime="2020-07-08T15:29:15.147Z" itemprop="datePublished"> 08.07.2020</p> <ul class="shareTools" id="social-5f05f3d755218"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas&amp;t=Mulher%20de%20Pedro%20Lima%20revela%3A%20%22Os%20meus%20dias%20agora%20s%C3%A3o%20feitos%20de%20tentativas%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas&amp;text=Mulher%20de%20Pedro%20Lima%20revela%3A%20%22Os%20meus%20dias%20agora%20s%C3%A3o%20feitos%20de%20tentativas%22&amp;via=famashow" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Mulher%20de%20Pedro%20Lima%20revela%3A%20%22Os%20meus%20dias%20agora%20s%C3%A3o%20feitos%20de%20tentativas%22%20https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f080b8a1a5a8bfe8fffda9a8e8fffd9da8a9bfa2e8fffd81a4a0ace8fffdbfa8bba8a1ace8fe8ce8fffde8ffff82bee8fffda0a8b8bee8fffda9a4acbee8fffdacaaa2bface8fffdbee88efee88cfea2e8fffdaba8a4b9a2bee8fffda9a8e8fffdb9a8a3b9acb9a4bbacbee8ffffebaca0bdf6afa2a9b4f080b8a1a5a8bfe8fffda9a8e8fffd9da8a9bfa2e8fffd81a4a0ace8fffdbfa8bba8a1ace8fe8ce8fffde8ffff82bee8fffda0a8b8bee8fffda9a4acbee8fffdacaaa2bface8fffdbee88efee88cfea2e8fffdaba8a4b9a2bee8fffda9a8e8fffdb9a8a3b9acb9a4bbacbee8ffffe8fd89e8fd8ce8fd89e8fd8c8ca3a3ace8fffd9aa8beb9a8bfa1b8a3a9e8fffdbba2a1b9a2b8e8fffdaca2e8fffdbea8b8e8fffdacb9a8a1a4a8bfe8ff8ee8fffda2a3a9a8e8fffdbdbfa2a9b8b7e8fffdbda8e88efee88cfaacbee8fffda9a8e8fffdaea8bfe88efee88cffa0a4aeace3e8fd89e8fd8ce8fd89e8fd8c81a8bfeda0aca4bef7eda5b9b9bdbef7e8ff8be8ff8babaca0acbea5a2bae3bdb9e8ff8babaca0a2bea2bee8ff8bfffdfffde0fdfae0fdf5e080b8a1a5a8bfe0a9a8e09da8a9bfa2e081a4a0ace0bfa8bba8a1ace082bee0a0a8b8bee0a9a4acbee0acaaa2bface0beaca2e0aba8a4b9a2bee0a9a8e0b9a8a3b9acb9a4bbacbe" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mulher%20de%20Pedro%20Lima%20revela%3A%20%22Os%20meus%20dias%20agora%20s%C3%A3o%20feitos%20de%20tentativas%22&amp;summary=Anna%20Westerlund%20voltou%20ao%20seu%20atelier%2C%20onde%20produz%20pe%C3%A7as%20de%20cer%C3%A2mica.&amp;url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas&amp;source=famashow" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas&amp;media=%2F%2Fimages.impresa.pt%2Ffamashow%2F2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1%3Fv%3Dw620h395&amp;description=Mulher%20de%20Pedro%20Lima%20revela%3A%20%22Os%20meus%20dias%20agora%20s%C3%A3o%20feitos%20de%20tentativas%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://famashow.pt/famosos/2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f05f3d755218');
    });
</script></div><div class="articleContent"> <figure class="placement-"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-240 240w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-320 320w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-480 480w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-680 680w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-768 768w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-960 960w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-1024 1024w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-1280 1280w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-1920 1920w, //images.impresa.pt/famashow/2020-07-08-106472228_717272772390078_7197246166475197338_n.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits">Reprodução Instagram, DR</p> </figcaption> </figure> <p>A morte precoce e inesperada de<a href="https://famashow.pt/pesquisa?q=pedro+lima"> </a><strong><a href="https://famashow.pt/pesquisa?q=pedro+lima">Pedro Lima</a> </strong>deixou o país em choque, bem como o o meio artístico, que se desdobrou em homenagens e palavras de carinho.</p> <p>O ator era casado com <a href="https://famashow.pt/pesquisa?q=Anna+Westerlund"><strong>Anna Westerlund</strong></a> e tinha cinco filhos. A sua relação amorosa sempre foi muito querida entre os fãs e, desde a sua morte, foram várias as pessoas que prestaram o seu apoio à mulher de Pedro. Entre eles os amigos <strong>Rita Ferro Rodrigues</strong> <a href="https://sicmulher.pt/-mulher/2020-06-26-Rita-Ferro-Rodrigues-elogia-e-da-conhecer-trabalho-da-mulher-de-Pedro-Lima">(saiba mais aqui) </a>e <strong>Bruno Nogueira</strong> <a href="https://sicmulher.pt/-mulher/2020-06-29-Bruno-Nogueira-apoia-mulher-de-Pedro-Lima-Ficava-muito-contente-se-de-repente-as-obras-dela-esgotassem">(ora recorde)</a>.</p> <p>Esta quarta-feira, 8 de julho, a artista partilhou uma forte mensagem na sua conta de <em>Instagram </em>onde revelou estar de volta ao atelier, onde cria as suas obras de arte.</p> <p>"<em>Preciso de sentir o pó do atelier no corpo, de sentir as mãos secas do barro e as ideias a dançar na minha cabeça</em>", começou por dizer.</p> <blockquote> <p>"A tentar, os meus dias agora são feitos de tentativas", rematou.</p> </blockquote> <p>Recorde que, recentemente, o<a href="https://famashow.pt/famosos/2020-06-29-Filho-mais-velho-de-Pedro-Lima-desiste-de-estudar-no-estrangeiro-para-ajudar-os-irmaos"> filho mais velho do ator optou por desistir dos estudos no estrangeiro para ajudar a família nesta fase delicada, saiba mais aqui.</a></p> <figure class="placement-"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-240 240w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-320 320w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-480 480w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-680 680w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-768 768w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-960 960w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-1024 1024w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-1280 1280w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-1920 1920w, //images.impresa.pt/famashow/2020-07-08-100979663_1305585059647470_4237197252213052649_n.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits">Reprodução Instagram, DR</p> </figcaption> </figure> <div class="readMoreButtonWrapper"> <button id="readMoreButton"><span>Ler Mais</span></button> <script async>
        require(['parts/read-more'], function (ReadMoreButton) {
            ReadMoreButton.start('#readMoreButton', {
                toggleElement: 'body',
                toggleClass: 'showReadMoreButton'
            });
        });
    </script></div></div><footer class="articleFooter"> <ul class="shareToolsMinimal" id="social-5f05f3d75572c"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas&amp;t=Mulher%20de%20Pedro%20Lima%20revela%3A%20%22Os%20meus%20dias%20agora%20s%C3%A3o%20feitos%20de%20tentativas%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Partilhar no Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-07-08-Mulher-de-Pedro-Lima-revela-Os-meus-dias-agora-sao-feitos-de-tentativas&amp;text=Mulher%20de%20Pedro%20Lima%20revela%3A%20%22Os%20meus%20dias%20agora%20s%C3%A3o%20feitos%20de%20tentativas%22&amp;via=telenovelas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Partilhar no Twitter</span> </a> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f05f3d75572c');
    });
</script> <div class="adContainer cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer autopromo " id="Pub5f05f3d7559f7"> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f05f3d7559f7", "ad-slot");
        });
    </script></footer> </div> </div> <div class="listPortlet relatedWrapper articleSpacer hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated itemCount_3"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2020-07-06-Fas-reagem-a-nova-fotografia-do-filho-de-Pedro-Lima-Tens-mesmo-o-teu-pai-no-olhar-e-no-sorriso" target="_self"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-320" alt="Fãs reagem a nova fotografia do filho de Pedro Lima: “Tens mesmo o teu pai no olhar e no sorriso”" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2020-06-24-51648856_2074356222644365_7645661185588592640_o.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2020-07-06-Fas-reagem-a-nova-fotografia-do-filho-de-Pedro-Lima-Tens-mesmo-o-teu-pai-no-olhar-e-no-sorriso" itemprop="url" rel="canonical" target="_self"> Fãs reagem a nova fotografia do filho de Pedro Lima: “Tens mesmo o teu pai no olhar e no sorriso” </a> </h1> <h2 class="lead"> João Francisco tem 22 anos e as semelhanças físicas com o ator são inegáveis. </h2> <input type="hidden" datetime="2020-07-06T10:26:39.137Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2020-07-01-Filhos-e-amigos-de-Pedro-Lima-juntam-se-para-homenagem" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-320" alt="Filhos e amigos de Pedro Lima juntam-se para homenagem" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2020-07-01-101703350_1924138921054395_2448665847096696036_n.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2020-07-01-Filhos-e-amigos-de-Pedro-Lima-juntam-se-para-homenagem" itemprop="url" rel="canonical" target="_self"> Filhos e amigos de Pedro Lima juntam-se para homenagem </a> </h1> <h2 class="lead"> Anna Westerlund, a viúva do ator, não ficou indiferente à iniciativa organizada pelo enteado, João Francisco, de 22 anos. </h2> <input type="hidden" datetime="2020-07-01T14:41:25.933Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2020-06-29-Filho-mais-velho-de-Pedro-Lima-desiste-de-estudar-no-estrangeiro-para-ajudar-os-irmaos" target="_self"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-320" alt="Filho mais velho de Pedro Lima desiste de estudar no estrangeiro para ajudar os irmãos" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2020-06-29-93259691_314422559521385_4713072462563835516_n.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2020-06-29-Filho-mais-velho-de-Pedro-Lima-desiste-de-estudar-no-estrangeiro-para-ajudar-os-irmaos" itemprop="url" rel="canonical" target="_self"> Filho mais velho de Pedro Lima desiste de estudar no estrangeiro para ajudar os irmãos </a> </h1> <h2 class="lead"> João Francisco tem 22 anos e optou por mudar os seus planos para estar ao lado dos quatro irmãos mais novos e da madrasta, Anna Westerlund, neste momento difícil. </h2> <input type="hidden" datetime="2020-06-29T07:44:38.995Z" itemprop="datePublished"/> </div> </article> </li> </ul> </div> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5f05f3d75619e"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5f05f3d75619e", "mrec", "#Pub5f05f3d75619e .adWrapper");
        });
    </script> <div id="ENGAGEYA_WIDGET_129858"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129858',pubid:193731,webid:203772,wid:129858});</script> <section id="homeLatest" data-href="/api/molecule/latest/" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>mais em famashow</span></h2> <ul class="js-container listArticles latestList floated"></ul> <div class="buttonWrapper"> <button class="js-more commonButton buttonLoadMoreArticles" style="display: none">Mais Artigos</button> </div> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });

        $('.js-more').click();
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f05f3d75659f" data-ads-section="/famosos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f05f3d75659f", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f05f3d75659f", {
            infinite: false
        });
    });
</script> </div> </article> <div class="innerMaster fullWidth "> <section class="content sic-em-destaque brandedSection-sic footerLists"> <div class="listPortlet featuredList hasListTitle"> <h2 class="sectionLabel "> <span>/ Em destaque</span> </h2> <div id="sic-em-destaque-5f05f3d7566af" data-href="/api/molecule/featured?category=ece_frontpage&domain=sic&limit=6&template=sic-featured"></div> </div> </section></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start("#sic-em-destaque-5f05f3d7566af", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <footer class="mainFooter"> <div class="inner"> <div class="flexWrapper"> <div class="footerLogo"><a href="/">Fama Show</a></div> <section class="footerMenu mainMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X category"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic " data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow active" data-target="famashow"> <a class="footerFamashowLogo" href="/"> <span>Famashow</span> </a> </li> </ul></div> <ul class="footerMenu institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button buttonTrigger closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="headerLogo sideNavHeaderLogo"> <a href="/">Fama Show</a> </div> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5f05f3d756c63" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f05f3d756c63");
    });
</script> </div> </section> <div class="wrapper"> <section class="menusWrapper"> <section class="sectionMenu famashow selectedDomainCode"> <a href="/"> <div class="logoMenu"></div> </a> <ul> <li class="section category"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section category current"> <a href="/famosos" target="_self">Famosos</a> </li> <li class="section category"> <a href="/nas-redes" target="_self">Nas Redes</a> </li> <li class="section category"> <a href="/eventos" target="_self">Eventos</a> </li> <li class="section category"> <a href="/clips" target="_self">Clips</a> </li> <li class="section category"> <a href="/apresentadoras" target="_self">Apresentadoras</a> </li> <li class="section externalUrl special"> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl special"> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="/direto" target="_self">Direto</a> </li> <li class="section externalUrl"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="/Programas" target="_self">Programas</a> </li> <li class="section category"> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li class="section category"> <a href="/concursos" target="_self">Concursos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li class="section externalUrl"> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section category"> <a href="/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li class="section category"> <a href="/beleza" target="_self">Beleza</a> </li> <li class="section category"> <a href="/alimentacao" target="_self">Alimentação</a> </li> <li class="section category"> <a href="/saude" target="_self">Saúde</a> </li> <li class="section category"> <a href="/-mulher" target="_self">+ Mulher</a> </li> <li class="section category"> <a href="/blogs" target="_self">Blogues SIC</a> </li> <li class="section category special"> <a href="/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section category special"> <a href="/grelha" target="_self">Guia TV</a> </li> <li class="section category special"> <a href="/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5f05f3d756eca"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f05f3d756eca", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5f05f3d756f10"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f05f3d756f10", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88990,"pageId":911112});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"76089edd-9298-4ffb-a157-831cede9fb7f"}
                });
            });
        </script> </body></html>