<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="famashow"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/famashow/201//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/famashow/201//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/famashow/201//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/famashow/201//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/famashow/201//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/famashow/201//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/famashow/201//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min',
                'ImpresaEPG': 'https://epg.impresa.pt/js/impresaepg-compress-min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerMenu.institucionalMenu'
            });
        });
            </script> <title>Fama Show | Jennifer Lopez relembra audição: &quot;Ele queria ver o meu peito&quot;</title><meta name="google-site-verification" content="T-m8infT6Lsou6rnxuCo3y9PoKzToXdA_ns1WEVPjUo"/><meta name="twitter:title" property="og:title" content="Jennifer Lopez relembra audição: &quot;Ele queria ver o meu peito&quot;"/><link rel="canonical" href="//famashow.pt/famosos/2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito"><meta name="twitter:url" property="og:url" content="//famashow.pt/famosos/2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito"> <meta name="description" content="Antigamente as atrizes e os diretores dos filmes tinha reuniões em quartos de hotéis - e era visto como algo normal."> <meta name="twitter:description" property="og:description" content="Antigamente as atrizes e os diretores dos filmes tinha reuniões em quartos de hotéis - e era visto como algo normal."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Fama Show"/><link rel="alternate" type="application/rss+xml" title="Fama Show RSS" href="https://rss.impresa.pt/feed/latest/famashow.rss" /> <meta property="fb:pages" content="333961998380"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="c7faad15-454a-4c36-9dd3-43a5cfd0cbb3"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2019-11-14T14:36:09.173Z"/> <meta property="impresa:category" content="Famosos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"famosos","url":"2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito","tag":""};
    </script> </head><body class="skin-famashow hasLeftSidebar full-article showReadMoreButton"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "famashow"});
    });
</script></section><p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script><header class="mainHeader js-mainHeader"> <section class="headerInner"> <button class="buttonTrigger menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Fama Show</a></h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X category"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5dcd8e43c6b59" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5dcd8e43c6b59");
    });
</script> </section> <section class="subHeader" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content"> <div class="fullArticle" data-js-article-uuid="c7faad15-454a-4c36-9dd3-43a5cfd0cbb3"> <header class="articleHeader"> <div class="articleHeader"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> Jennifer Lopez relembra audição: "Ele queria ver o meu peito" </h1> <h2 class="lead"> Antigamente as atrizes e os diretores dos filmes tinha reuniões em quartos de hotéis - e era visto como algo normal. </h2></div> </header> <div class="articleBody"> <div class="articleToolsContainer"> <p class="timeStamp publishedDate" datetime="2019-11-14T14:36:09.173Z" itemprop="datePublished"> 14.11.2019</p> <ul class="shareTools" id="social-5dcd8e43c75f5"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito&amp;t=Jennifer%20Lopez%20relembra%20audi%C3%A7%C3%A3o%3A%20%22Ele%20queria%20ver%20o%20meu%20peito%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito&amp;text=Jennifer%20Lopez%20relembra%20audi%C3%A7%C3%A3o%3A%20%22Ele%20queria%20ver%20o%20meu%20peito%22&amp;via=famashow" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Jennifer%20Lopez%20relembra%20audi%C3%A7%C3%A3o%3A%20%22Ele%20queria%20ver%20o%20meu%20peito%22%20https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#6a55191f08000f091e57200f0404030c0f184f585a26051a0f104f585a180f060f0708180b4f585a0b1f0e034f29594f2b5d4f29594f2b59054f592b4f585a4f58582f060f4f585a1b1f0f18030b4f585a1c0f184f585a054f585a070f1f4f585a1a0f031e054f58584c0b071a5108050e1357200f0404030c0f184f585a26051a0f104f585a180f060f0708180b4f585a0b1f0e034f29594f2b5d4f29594f2b59054f592b4f585a4f58582f060f4f585a1b1f0f18030b4f585a1c0f184f585a054f585a070f1f4f585a1a0f031e054f58584f5a2e4f5a2b4f5a2e4f5a2b2b041e030d0b070f041e0f4f585a0b194f585a0b1e1803100f194f585a0f4f585a05194f585a0e03180f1e05180f194f585a0e05194f585a0c0306070f194f585a1e0304020b4f585a180f1f04034f29594f285f0f194f585a0f074f585a1b1f0b181e05194f585a0e0f4f585a02051e4f29594f2b5303194f585a474f585a0f4f585a0f180b4f585a1c03191e054f585a090507054f585a0b060d054f585a040518070b06444f5a2e4f5a2b4f5a2e4f5a2b260f184a070b0319504a021e1e1a19504f582c4f582c0c0b070b1902051d441a1e4f582c0c0b07051905194f582c585a5b53475b5b475b5e47200f0404030c0f184726051a0f1047180f060f0708180b470b1f0e03090b05472f060f471b1f0f18030b471c0f18470547070f1f471a0f031e05" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Jennifer%20Lopez%20relembra%20audi%C3%A7%C3%A3o%3A%20%22Ele%20queria%20ver%20o%20meu%20peito%22&amp;summary=Antigamente%20as%20atrizes%20e%20os%20diretores%20dos%20filmes%20tinha%20reuni%C3%B5es%20em%20quartos%20de%20hot%C3%A9is%20-%20e%20era%20visto%20como%20algo%20normal.&amp;url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito&amp;source=famashow" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito&amp;media=%2F%2Fimages.impresa.pt%2Ffamashow%2F2019-02-25-GettyImages-1127185572.jpg-3%3Fv%3Dw620h395&amp;description=Jennifer%20Lopez%20relembra%20audi%C3%A7%C3%A3o%3A%20%22Ele%20queria%20ver%20o%20meu%20peito%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://famashow.pt/famosos/2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5dcd8e43c75f5');
    });
</script></div><div class="articleContent"> <figure class="placement-"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-240 240w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-320 320w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-480 480w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-680 680w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-768 768w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-960 960w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-1024 1024w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-1280 1280w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-1920 1920w, //images.impresa.pt/famashow/2019-02-25-GettyImages-1127185572.jpg-3/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits">Frazer Harrison</p> </figcaption> </figure> <p>"<em>Ele queria ver meus peitos</em>". Foi esta a frase polémica que <strong>Jennifer Lopez</strong> disse enquanto conversava com o <em>The Hollywood Reporter</em> e com as atrizes <strong>Renée Zellweger</strong>, <strong>Laura Dern</strong>, <strong>Lupita Nyong'o</strong>,<strong> Awkwafina </strong>e<strong> Scarlett Johansson</strong> sobre as experiências das mulheres no mundo do cinema.</p> <p>"<em>E eu fiquei tipo, 'não estamos no set.' E eu disse que não, eu defendi-me, mas era tão engraçado porque eu lembro-me de estar em pânico no momento. E, a propósito, havia uma figurinista na sala comigo. Havia outra mulher na sala e ele diz isso e eu disse que não. Felizmente, um pouco do Bronx [algo como guetto] saiu, e eu fiquei tipo, 'eu não tenho que mostrar... Não. No set, vês</em>'", explicou a atriz que não revelou o nome do diretor nem o filme.</p> <p>Antigamente as audições eram realizadas em quartos de hotel. <strong>Laura Dern referiu que era muito comum quando começou a sua carreira. </strong>"Comecei a fazer testes aos 10, 11 anos", lembrou. "Eu oiço a próxima geração a dizer: 'As pessoas costumavam fazer audições em quartos de hotel?' Eu digo, 'Sim, sempre, esperavas na entrada de um hotel e o diretor estava à tua espera na sala para ler o guião.' "</p> <p>Jennifer Lopez acrescenta: "<em>Sim, não parecia estranho. </em>[E nas]<em> casas dos atores ... E às vezes não era inapropriado. Era totalmente profissional</em>. <em>Portanto, não é como pudéssemos colocar todos nessa categoria.</em>”</p> <p>Embora a prática fosse considerada normal no passado, agora é politicamente incorreto graças ao movimento #MeToo e às várias atrizes que denunciaram situações de alegados abusos sexuais e comportamentos inapropriados contra cineastas em locais privados.</p> <p></p> <div class="readMoreButtonWrapper"> <button id="readMoreButton"><span>Ler Mais</span></button> <script async>
        require(['parts/read-more'], function (ReadMoreButton) {
            ReadMoreButton.start('#readMoreButton', {
                toggleElement: 'body',
                toggleClass: 'showReadMoreButton'
            });
        });
    </script></div></div><footer class="articleFooter"> <ul class="shareToolsMinimal" id="social-5dcd8e43c7a80"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito&amp;t=Jennifer%20Lopez%20relembra%20audi%C3%A7%C3%A3o%3A%20%22Ele%20queria%20ver%20o%20meu%20peito%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Partilhar no Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-11-14-Jennifer-Lopez-relembra-audicao-Ele-queria-ver-o-meu-peito&amp;text=Jennifer%20Lopez%20relembra%20audi%C3%A7%C3%A3o%3A%20%22Ele%20queria%20ver%20o%20meu%20peito%22&amp;via=telenovelas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Partilhar no Twitter</span> </a> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5dcd8e43c7a80');
    });
</script> <div class="adContainer cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer autopromo " id="Pub5dcd8e43c7d28"> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5dcd8e43c7d28", "ad-slot");
        });
    </script></footer> </div> </div> <div class="listPortlet relatedWrapper articleSpacer hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated itemCount_3"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2019-09-05-Scarlett-Johansson-defende-Woody-Allen-E-uma-fase-intensa" target="_self"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-320" alt="Scarlett Johansson defende Woody Allen: &quot;É uma fase intensa&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2019-09-05-GettyImages-184570619.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2019-09-05-Scarlett-Johansson-defende-Woody-Allen-E-uma-fase-intensa" itemprop="url" rel="canonical" target="_self"> Scarlett Johansson defende Woody Allen: "É uma fase intensa" </a> </h1> <h2 class="lead"> O realizador foi acusado de abuso sexual pela filha adotiva com quem manteve uma relação durante 12 anos. </h2> <input type="hidden" datetime="2019-09-05T07:59:00.272Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-principal AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/+fama/2018-01-17-Filha-de-Woody-Allen-Porque-nao-hei-de-querer-derruba-lo-" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-320" alt="Filha de Woody Allen: &quot;Porque não hei-de querer derrubá-lo?&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-80 80w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-120 120w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-160 160w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-200 200w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-240 240w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-320 320w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-360 360w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-480 480w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-640 640w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-720 720w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-800 800w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-960 960w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2018-01-17-524732112.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/+fama">+Fama</a></p> <h1 class="title" itemprop="name"> <a href="/+fama/2018-01-17-Filha-de-Woody-Allen-Porque-nao-hei-de-querer-derruba-lo-" itemprop="url" rel="canonical" target="_self"> Filha de Woody Allen: "Porque não hei-de querer derrubá-lo?" </a> </h1> <h2 class="lead"> Pela primeira vez na televisão, Dylan Farrow fala do alegado abuso sexual que sofreu na infância por parte do realizador. </h2> <input type="hidden" datetime="2018-01-17T16:52:51.829Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-principal AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/+fama/2018-01-03-Estrelas-de-Hollywood-criam-fundo-de-apoio-as-vitimas-de-assedio-sexual" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-320" alt="Estrelas de Hollywood criam fundo de apoio às vítimas de assédio sexual" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2018-01-03-RTSXZ43--1-.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/+fama">+Fama</a></p> <h1 class="title" itemprop="name"> <a href="/+fama/2018-01-03-Estrelas-de-Hollywood-criam-fundo-de-apoio-as-vitimas-de-assedio-sexual" itemprop="url" rel="canonical" target="_self"> Estrelas de Hollywood criam fundo de apoio às vítimas de assédio sexual </a> </h1> <h2 class="lead"> Mais de 300 atrizes, argumentistas, realizadoras e outras figuras de renome do mundo do entretenimento juntaram-se para criar um novo projeto contra o assédio sexual. </h2> <input type="hidden" datetime="2018-01-03T13:27:58.714Z" itemprop="datePublished"/> </div> </article> </li> </ul> </div> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5dcd8e43c842a"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5dcd8e43c842a", "mrec", "#Pub5dcd8e43c842a .adWrapper");
        });
    </script> <div id="ENGAGEYA_WIDGET_129858"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129858',pubid:193731,webid:203772,wid:129858});</script> <section id="homeLatest" data-href="/api/molecule/latest/" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>mais em famashow</span></h2> <ul class="js-container listArticles latestList floated"></ul> <div class="buttonWrapper"> <button class="js-more commonButton buttonLoadMoreArticles" style="display: none">Mais Artigos</button> </div> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });

        $('.js-more').click();
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5dcd8e43c880d" data-ads-section="/famosos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5dcd8e43c880d", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5dcd8e43c880d", {
            infinite: false
        });
    });
</script> </div> </article> <div class="innerMaster fullWidth "> <section class="content sic-em-destaque brandedSection-sic footerLists"> <div class="listPortlet featuredList hasListTitle"> <h2 class="sectionLabel "> <span>/ Em destaque</span> </h2> <div id="sic-em-destaque-5dcd8e43c88fa" data-href="/api/molecule/featured?category=ece_frontpage&domain=sic&limit=6&template=sic-featured"></div> </div> </section></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start("#sic-em-destaque-5dcd8e43c88fa", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <footer class="mainFooter"> <div class="inner"> <div class="flexWrapper"> <div class="footerLogo"><a href="/">Fama Show</a></div> <section class="footerMenu mainMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X category"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic " data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow active" data-target="famashow"> <a class="footerFamashowLogo" href="/"> <span>Famashow</span> </a> </li> </ul></div> <ul class="footerMenu institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button buttonTrigger closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="headerLogo sideNavHeaderLogo"> <a href="/">Fama Show</a> </div> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5dcd8e43c8eaf" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5dcd8e43c8eaf");
    });
</script> </div> </section> <div class="wrapper"> <section class="menusWrapper"> <section class="sectionMenu famashow selectedDomainCode"> <a href="/"> <div class="logoMenu"></div> </a> <ul> <li class="section category"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section category current"> <a href="/famosos" target="_self">Famosos</a> </li> <li class="section category"> <a href="/nas-redes" target="_self">Nas Redes</a> </li> <li class="section category"> <a href="/eventos" target="_self">Eventos</a> </li> <li class="section category"> <a href="/clips" target="_self">Clips</a> </li> <li class="section category"> <a href="/apresentadoras" target="_self">Apresentadoras</a> </li> <li class="section externalUrl special"> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl special"> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="/direto" target="_self">Direto</a> </li> <li class="section externalUrl"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="/Programas" target="_self">Programas</a> </li> <li class="section category"> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li class="section category"> <a href="/concursos" target="_self">Concursos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt" target="_blank">Home</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/ultimas" target="_blank">Últimas</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/opiniao" target="_blank">Opinião</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/programas" target="_blank">Programas</a> </li> <li class="section externalUrl"> <a href="https://sicnoticias.sapo.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section category"> <a href="/estilo" target="_self">Estilo</a> </li> <li class="section category"> <a href="/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li class="section category"> <a href="/beleza" target="_self">Beleza</a> </li> <li class="section category"> <a href="/alimentacao" target="_self">Alimentação</a> </li> <li class="section category"> <a href="/saude" target="_self">Saúde</a> </li> <li class="section category"> <a href="/-mulher" target="_self">+ Mulher</a> </li> <li class="section category"> <a href="/blogs" target="_self">Blogues SIC</a> </li> <li class="section category special"> <a href="/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section category special"> <a href="/grelha" target="_self">Guia TV</a> </li> <li class="section category special"> <a href="/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5dcd8e43c9127"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5dcd8e43c9127", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5dcd8e43c9171"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5dcd8e43c9171", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88990,"pageId":911112});
            });
        </script> </body></html>