<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="famashow"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/famashow/223//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/famashow/223//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/famashow/223//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/famashow/223//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/famashow/223//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/famashow/223//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/famashow/223//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min',
                'ImpresaEPG': 'https://epg.impresa.pt/js/impresaepg-compress-min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerMenu.institucionalMenu'
            });
        });
            </script> <title>Fama Show | Bruno Fernandes prepara-se para ser pai pela segunda vez</title><meta name="google-site-verification" content="T-m8infT6Lsou6rnxuCo3y9PoKzToXdA_ns1WEVPjUo"/><meta name="twitter:title" property="og:title" content="Bruno Fernandes prepara-se para ser pai pela segunda vez"/><link rel="canonical" href="//famashow.pt/famosos/2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez"><meta name="twitter:url" property="og:url" content="//famashow.pt/famosos/2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez"> <meta name="description" content="O jogador do Manchester United deu a novidade nas redes sociais e revelou o sexo do bebé."> <meta name="twitter:description" property="og:description" content="O jogador do Manchester United deu a novidade nas redes sociais e revelou o sexo do bebé."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.25.28-AM.png/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Fama Show"/><link rel="alternate" type="application/rss+xml" title="Fama Show RSS" href="https://rss.impresa.pt/feed/latest/famashow.rss" /> <meta property="fb:pages" content="333961998380"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="035ac502-8118-4b8c-9146-a7c08d0acfae"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-03-27T08:46:42.406Z"/> <meta property="impresa:category" content="Famosos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"famosos","url":"2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez","tag":""};
    </script> </head><body class="skin-famashow hasLeftSidebar full-article showReadMoreButton"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "famashow"});
    });
</script></section><p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script><header class="mainHeader js-mainHeader"> <section class="headerInner"> <button class="buttonTrigger menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Fama Show</a></h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X category"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5e7ddb40063ac" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e7ddb40063ac");
    });
</script> </section> <section class="subHeader" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content"> <div class="fullArticle" data-js-article-uuid="035ac502-8118-4b8c-9146-a7c08d0acfae"> <header class="articleHeader"> <div class="articleHeader"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> Bruno Fernandes prepara-se para ser pai pela segunda vez </h1> <h2 class="lead"> O jogador do Manchester United deu a novidade nas redes sociais e revelou o sexo do bebé. </h2></div> </header> <div class="articleBody"> <div class="articleToolsContainer"> <p class="timeStamp publishedDate" datetime="2020-03-27T08:46:42.406Z" itemprop="datePublished"> 27.03.2020</p> <ul class="shareTools" id="social-5e7ddb4007d9e"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez&amp;t=Bruno%20Fernandes%20prepara-se%20para%20ser%20pai%20pela%20segunda%20vez" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez&amp;text=Bruno%20Fernandes%20prepara-se%20para%20ser%20pai%20pela%20segunda%20vez&amp;via=famashow" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Bruno%20Fernandes%20prepara-se%20para%20ser%20pai%20pela%20segunda%20vez%20https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f6c98583949c939582cbb484839899d3c4c6b09384989798929385d3c4c686849386978497db8593d3c4c686978497d3c4c6859384d3c4c686979fd3c4c686939a97d3c4c685939183989297d3c4c680938cd0979b86cd9499928fcbb484839899d3c4c6b09384989798929385d3c4c686849386978497db8593d3c4c686978497d3c4c6859384d3c4c686979fd3c4c686939a97d3c4c685939183989297d3c4c680938cd3c6b2d3c6b7d3c6b2d3c6b7b9d3c4c69c999197929984d3c4c69299d3c4c6bb9798959e9385829384d3c4c6a3989f829392d3c4c6929383d3c4c697d3c4c69899809f92979293d3c4c6989785d3c4c68493929385d3c4c68599959f979f85d3c4c693d3c4c6849380939a9983d3c4c699d3c4c685938e99d3c4c69299d3c4c6949394d3b5c5d3b7cfd8d3c6b2d3c6b7d3c6b2d3c6b7ba9384d69b979f85ccd69e82828685ccd3c4b0d3c4b090979b97859e9981d88682d3c4b090979b99859985d3c4b0c4c6c4c6dbc6c5dbc4c1dbb484839899dbb09384989798929385db86849386978497db8593db86978497db859384db86979fdb86939a97db85939183989297db80938c" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Bruno%20Fernandes%20prepara-se%20para%20ser%20pai%20pela%20segunda%20vez&amp;summary=O%20jogador%20do%20Manchester%20United%20deu%20a%20novidade%20nas%20redes%20sociais%20e%20revelou%20o%20sexo%20do%20beb%C3%A9.&amp;url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez&amp;source=famashow" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez&amp;media=%2F%2Fimages.impresa.pt%2Ffamashow%2F2020-03-27-Screen-Shot-2020-03-27-at-8.25.28-AM.png%3Fv%3Dw620h395&amp;description=Bruno%20Fernandes%20prepara-se%20para%20ser%20pai%20pela%20segunda%20vez" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://famashow.pt/famosos/2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e7ddb4007d9e');
    });
</script></div><div class="articleContent"> <figure class="placement-"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-240 240w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-320 320w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-480 480w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-680 680w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-768 768w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-960 960w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-1024 1024w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-1280 1280w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-1920 1920w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.24.07-AM.png/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </figure> <p><strong>Bruno Fernandes </strong>vai ser pela pela segunda vez. O antigo jogador do Sporting deu a novidade através das redes sociais, com uma fotografia da mulher, <strong>Ana Pinho</strong>, onde já é bem visível a barriguinha de grávida. </p> <p>O jogador do Manchester United revelou ainda que o bebé é um rapaz.<em> "Parece que consegui empatar as contas cá por casa, baby boy a caminho. Ps: mais um nenuco para a Matilde",</em> pode ler-se na legenda da imagem partilhada no Instagram.</p> <p>Recorde-se que Bruno e Ana são ainda pais de<strong> Matilde</strong>, de três anos. </p> <figure class="placement-"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-240 240w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-320 320w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-480 480w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-680 680w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-768 768w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-960 960w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-1024 1024w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-1280 1280w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-1920 1920w, //images.impresa.pt/famashow/2020-03-27-Screen-Shot-2020-03-27-at-8.22.52-AM.png/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </figure> <div class="readMoreButtonWrapper"> <button id="readMoreButton"><span>Ler Mais</span></button> <script async>
        require(['parts/read-more'], function (ReadMoreButton) {
            ReadMoreButton.start('#readMoreButton', {
                toggleElement: 'body',
                toggleClass: 'showReadMoreButton'
            });
        });
    </script></div></div><footer class="articleFooter"> <ul class="shareToolsMinimal" id="social-5e7ddb40085a9"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez&amp;t=Bruno%20Fernandes%20prepara-se%20para%20ser%20pai%20pela%20segunda%20vez" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Partilhar no Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2020-03-27-Bruno-Fernandes-prepara-se-para-ser-pai-pela-segunda-vez&amp;text=Bruno%20Fernandes%20prepara-se%20para%20ser%20pai%20pela%20segunda%20vez&amp;via=telenovelas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Partilhar no Twitter</span> </a> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e7ddb40085a9');
    });
</script> <div class="adContainer cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer autopromo " id="Pub5e7ddb40093fb"> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e7ddb40093fb", "ad-slot");
        });
    </script></footer> </div> </div> <div class="listPortlet relatedWrapper articleSpacer hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated itemCount_3"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-na-rede AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/nas-redes/2020-03-26-Marcantonio-Del-Carlo-revela-sexo-do-seu-primeiro-filho-Nem-sei-o-que-dizer" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-320" alt="Marcantonio Del Carlo revela sexo do seu primeiro filho: &quot;Nem sei o que dizer&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-80 80w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-120 120w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-160 160w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-200 200w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-240 240w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-320 320w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-360 360w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-480 480w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-640 640w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-720 720w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-800 800w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-960 960w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2020-03-26-mw-680--6-.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/nas-redes">Nas Redes</a></p> <h1 class="title" itemprop="name"> <a href="/nas-redes/2020-03-26-Marcantonio-Del-Carlo-revela-sexo-do-seu-primeiro-filho-Nem-sei-o-que-dizer" itemprop="url" rel="canonical" target="_self"> Marcantonio Del Carlo revela sexo do seu primeiro filho: "Nem sei o que dizer" </a> </h1> <h2 class="lead"> O ator casou-se com Iolanda Laranjeiro em 2018. </h2> <input type="hidden" datetime="2020-03-26T12:08:17.116Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2020-03-26-Georgina-Rodriguez-orgulhosa-de-Cristiano-Ronaldo" target="_self"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-320" alt="Georgina Rodríguez orgulhosa de Cristiano Ronaldo" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2020-03-26-79367481_599752554185658_8871149713214917750_n.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2020-03-26-Georgina-Rodriguez-orgulhosa-de-Cristiano-Ronaldo" itemprop="url" rel="canonical" target="_self"> Georgina Rodríguez orgulhosa de Cristiano Ronaldo </a> </h1> <h2 class="lead"> A namorada do craque mostrou-se orgulhosa com a atitude do jogador perante o contexto atual. </h2> <input type="hidden" datetime="2020-03-26T11:04:24.753Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2020-03-25-Kevin-Hart-vai-ser-pai-pela-quarta-vez" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-320" alt="Kevin Hart vai ser pai pela quarta vez" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-80 80w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-120 120w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-160 160w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-200 200w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-240 240w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-320 320w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-360 360w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-480 480w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-640 640w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-720 720w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-800 800w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-960 960w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2020-03-25-GettyImages-628862190.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2020-03-25-Kevin-Hart-vai-ser-pai-pela-quarta-vez" itemprop="url" rel="canonical" target="_self"> Kevin Hart vai ser pai pela quarta vez </a> </h1> <h2 class="lead"> O humorista partilhou a novidade nas redes sociais. </h2> <input type="hidden" datetime="2020-03-25T08:37:54.014Z" itemprop="datePublished"/> </div> </article> </li> </ul> </div> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5e7ddb400a900"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5e7ddb400a900", "mrec", "#Pub5e7ddb400a900 .adWrapper");
        });
    </script> <div id="ENGAGEYA_WIDGET_129858"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129858',pubid:193731,webid:203772,wid:129858});</script> <section id="homeLatest" data-href="/api/molecule/latest/" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>mais em famashow</span></h2> <ul class="js-container listArticles latestList floated"></ul> <div class="buttonWrapper"> <button class="js-more commonButton buttonLoadMoreArticles" style="display: none">Mais Artigos</button> </div> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });

        $('.js-more').click();
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e7ddb400b1c5" data-ads-section="/famosos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e7ddb400b1c5", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e7ddb400b1c5", {
            infinite: false
        });
    });
</script> </div> </article> <div class="innerMaster fullWidth "> <section class="content sic-em-destaque brandedSection-sic footerLists"> <div class="listPortlet featuredList hasListTitle"> <h2 class="sectionLabel "> <span>/ Em destaque</span> </h2> <div id="sic-em-destaque-5e7ddb400d9c2" data-href="/api/molecule/featured?category=ece_frontpage&domain=sic&limit=6&template=sic-featured"></div> </div> </section></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start("#sic-em-destaque-5e7ddb400d9c2", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <footer class="mainFooter"> <div class="inner"> <div class="flexWrapper"> <div class="footerLogo"><a href="/">Fama Show</a></div> <section class="footerMenu mainMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X category"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic " data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow active" data-target="famashow"> <a class="footerFamashowLogo" href="/"> <span>Famashow</span> </a> </li> </ul></div> <ul class="footerMenu institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button buttonTrigger closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="headerLogo sideNavHeaderLogo"> <a href="/">Fama Show</a> </div> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5e7ddb400e28e" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e7ddb400e28e");
    });
</script> </div> </section> <div class="wrapper"> <section class="menusWrapper"> <section class="sectionMenu famashow selectedDomainCode"> <a href="/"> <div class="logoMenu"></div> </a> <ul> <li class="section category"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section category current"> <a href="/famosos" target="_self">Famosos</a> </li> <li class="section category"> <a href="/nas-redes" target="_self">Nas Redes</a> </li> <li class="section category"> <a href="/eventos" target="_self">Eventos</a> </li> <li class="section category"> <a href="/clips" target="_self">Clips</a> </li> <li class="section category"> <a href="/apresentadoras" target="_self">Apresentadoras</a> </li> <li class="section externalUrl special"> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl special"> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="/direto" target="_self">Direto</a> </li> <li class="section externalUrl"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="/Programas" target="_self">Programas</a> </li> <li class="section category"> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li class="section category"> <a href="/concursos" target="_self">Concursos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt" target="_blank">Home</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/ultimas" target="_blank">Últimas</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/opiniao" target="_blank">Opinião</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/programas" target="_blank">Programas</a> </li> <li class="section externalUrl"> <a href="https://sicnoticias.sapo.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section category"> <a href="/estilo" target="_self">Estilo</a> </li> <li class="section category"> <a href="/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li class="section category"> <a href="/beleza" target="_self">Beleza</a> </li> <li class="section category"> <a href="/alimentacao" target="_self">Alimentação</a> </li> <li class="section category"> <a href="/saude" target="_self">Saúde</a> </li> <li class="section category"> <a href="/-mulher" target="_self">+ Mulher</a> </li> <li class="section category"> <a href="/blogs" target="_self">Blogues SIC</a> </li> <li class="section category special"> <a href="/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section category special"> <a href="/grelha" target="_self">Guia TV</a> </li> <li class="section category special"> <a href="/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5e7ddb400e6d7"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e7ddb400e6d7", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e7ddb400f4d6"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e7ddb400f4d6", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88990,"pageId":911112});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"76089edd-9298-4ffb-a157-831cede9fb7f"}
                });
            });
        </script> </body></html>