<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="famashow"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/famashow/194//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/famashow/194//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/famashow/194//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/famashow/194//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/famashow/194//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/famashow/194//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/famashow/194//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min',
                'ImpresaEPG': 'https://epg.impresa.pt/js/impresaepg-compress-min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerMenu.institucionalMenu'
            });
        });
            </script> <title>Fama Show | Isabel II cumpre desejo secreto: posar de mãos nos bolsos e sorrir</title><meta name="google-site-verification" content="T-m8infT6Lsou6rnxuCo3y9PoKzToXdA_ns1WEVPjUo"/><meta name="twitter:title" property="og:title" content="Isabel II cumpre desejo secreto: posar de mãos nos bolsos e sorrir"/><link rel="canonical" href="//famashow.pt/famosos/2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir"><meta name="twitter:url" property="og:url" content="//famashow.pt/famosos/2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir"> <meta name="description" content="A rainha de Isabel II como nunca a viu."> <meta name="twitter:description" property="og:description" content="A rainha de Isabel II como nunca a viu."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/famashow/2019-10-31-GettyImages-74686848.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Fama Show"/><link rel="alternate" type="application/rss+xml" title="Fama Show RSS" href="https://rss.impresa.pt/feed/latest/famashow.rss" /> <meta property="fb:pages" content="333961998380"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="823e2c93-21a9-4e5f-a18f-4d9a40864904"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2019-10-31T13:08:02.592Z"/> <meta property="impresa:category" content="Famosos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"famosos","url":"2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir","tag":""};
    </script> </head><body class="skin-famashow hasLeftSidebar full-article showReadMoreButton"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "famashow"});
    });
</script></section><p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script><header class="mainHeader js-mainHeader"> <section class="headerInner"> <button class="buttonTrigger menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Fama Show</a></h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X category"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5dbae288d4fb1" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5dbae288d4fb1");
    });
</script> </section> <section class="subHeader" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content"> <div class="fullArticle" data-js-article-uuid="823e2c93-21a9-4e5f-a18f-4d9a40864904"> <header class="articleHeader"> <div class="articleHeader"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> Isabel II cumpre desejo secreto: posar de mãos nos bolsos e sorrir </h1> <h2 class="lead"> A rainha de Isabel II como nunca a viu. </h2></div> </header> <div class="articleBody"> <div class="articleToolsContainer"> <p class="timeStamp publishedDate" datetime="2019-10-31T13:08:02.592Z" itemprop="datePublished"> 31.10.2019</p> <ul class="shareTools" id="social-5dbae288d5a4f"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir&amp;t=Isabel%20II%20cumpre%20desejo%20secreto%3A%20posar%20de%20m%C3%A3os%20nos%20bolsos%20e%20sorrir" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir&amp;text=Isabel%20II%20cumpre%20desejo%20secreto%3A%20posar%20de%20m%C3%A3os%20nos%20bolsos%20e%20sorrir&amp;via=famashow" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Isabel%20II%20cumpre%20desejo%20secreto%3A%20posar%20de%20m%C3%A3os%20nos%20bolsos%20e%20sorrir%20https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce8d2c0c3c4cd849391e8e8849391c2d4ccd1d3c4849391c5c4d2c4cbce849391d2c4c2d3c4d5ce8492e0849391d1ced2c0d3849391c5c4849391cc84e29284e092ced2849391cfced2849391c3cecdd2ced2849391c4849391d2ced3d3c8d387c0ccd19ac3cec5d89ce8d2c0c3c4cd849391e8e8849391c2d4ccd1d3c4849391c5c4d2c4cbce849391d2c4c2d3c4d5ce8492e0849391d1ced2c0d3849391c5c4849391cc84e29284e092ced2849391cfced2849391c3cecdd2ced2849391c4849391d2ced3d3c8d38491e58491e08491e58491e0e0849391d3c0c8cfc9c0849391c5c4849391e8d2c0c3c4cd849391e8e8849391c2ceccce849391cfd4cfc2c0849391c0849391d7c8d48f8491e58491e08491e58491e0edc4d381ccc0c8d29b81c9d5d5d1d29b8493e78493e7c7c0ccc0d2c9ced68fd1d58493e7c7c0ccced2ced28493e7939190988c90918c92908ce8d2c0c3c4cd8ce8e88cc2d4ccd1d3c48cc5c4d2c4cbce8cd2c4c2d3c4d5ce8cd1ced2c0d38cc5c48cccc0ced28ccfced28cc3cecdd2ced28cc48cd2ced3d3c8d3" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Isabel%20II%20cumpre%20desejo%20secreto%3A%20posar%20de%20m%C3%A3os%20nos%20bolsos%20e%20sorrir&amp;summary=A%20rainha%20de%20Isabel%20II%20como%20nunca%20a%20viu.&amp;url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir&amp;source=famashow" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir&amp;media=%2F%2Fimages.impresa.pt%2Ffamashow%2F2019-10-31-GettyImages-74686848.jpg-1%3Fv%3Dw620h395&amp;description=Isabel%20II%20cumpre%20desejo%20secreto%3A%20posar%20de%20m%C3%A3os%20nos%20bolsos%20e%20sorrir" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://famashow.pt/famosos/2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5dbae288d5a4f');
    });
</script></div><div class="articleContent"> <p>É uma das mulheres mais fotografadas da história, mas nunca a viu assim. Numa série de imagens publicadas na <em>HELLO! , </em>a rainha de Inglaterra mostra-se de forma casual e informal. Veja a <strong>imagem </strong>abaixo.</p> <p>De acordo com <strong>Angela Kelly,</strong> consultora pessoal e responsável pelo guarda roupa de Isabel II, a monarca sempre quis um retrato menos austero, particularmente com as mãos nos bolsos.</p> <blockquote> <h2>"Fiquei incrédulo, a rainha era natural"</h2> </blockquote> <p>Ao pesquisar para um livro, agora lançado, Kelly reparou que já era altura de <strong>Isabel II</strong> concretizar este 'desejo secreto' de longa data, segundo a <em>People</em>. Mesmo que os seus conselheiros fossem contra essa vontade.</p> <p style="text-align:center"><a href="https://sicmulher.pt/-mulher/2019-10-30-Soldado-de-rainha-de-Inglaterra-obrigado-a-mergulhar-nu-em-fezes-e-ratos-mortos">»» Soldado de rainha de Inglaterra obrigado a mergulhar nu em fezes e ratos mortos</a></p> <p>No dia sessão, <strong>Barry Jeffrey </strong>tinha uma ideia diferente. Segundo Kelly, a rainha levantou a mão e opôs-se. <em>"Não. É assim que vamos fazer. Continue a fotografar",</em> recordou.</p> <p><em>"Sua Majestade começou a fazer uma série de poses, colocando as mãos dentro e fora dos bolsos, nos quadris, imitando a postura de uma modelo profissional. Fiquei incrédulo, a rainha era natural", </em>confessou o fotógrafo.</p> <div class="externalContent ET-instagram-post placement-"> <blockquote id="FB5dbae288d5d2e" class="instagram-media" data-instgrm-captioned data-instgrm-version="4"> <a href="//instagram.com/p/B4MQiaDHpJn" style="display: none">Instagram</a></blockquote><script async>
    require(['parts/instagram'], function(Instagram) { Instagram.start("#FB5dbae288d5d2e"); });
</script></div> <div class="videoContainer placement-"> <video id="video-5dbae288d5e51" class="video-player-container video-js vjs-default-skin" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sicmul/2019-10-31-h264_thumb0_sec_0.png-1/16x9/mw-680"> <source src="//videos.impresa.pt/famashow/2019-02-28/d8a69b83-59a3-4875-bdd6-90ddc92a1b9b_meghan-rainha-carro/net_wide" type="video/mp4"/> </video> <script async>
        require( [ 'ipub/video-player', 'parts/ads-setup' ], function( Player, Ads ) {
            // init player widget
            Player.start( '#video-5dbae288d5e51', {
                                                vast: {"skip":true,"showCountdown":true,"entries":[{"offset":0,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=911112&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"},{"minInterval":420,"maxInterval":600,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=911112&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"}]},
                vastTarget: Ads.getTargetingInfo(),
                                volume: 0.50,
                meta: {
                    contentUri: '/-mulher/2019-10-31-Meghan-Markle-quebra-protocolo-em-frente-a-Isabel-II',
                    title: document.title,
                    label: '2019-10-31-Meghan-Markle-quebra-protocolo-em-frente-a-Isabel-II'
                }
            } );
        } );
    </script></div> <div class="readMoreButtonWrapper"> <button id="readMoreButton"><span>Ler Mais</span></button> <script async>
        require(['parts/read-more'], function (ReadMoreButton) {
            ReadMoreButton.start('#readMoreButton', {
                toggleElement: 'body',
                toggleClass: 'showReadMoreButton'
            });
        });
    </script></div></div><footer class="articleFooter"> <ul class="shareToolsMinimal" id="social-5dbae288d5fbf"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir&amp;t=Isabel%20II%20cumpre%20desejo%20secreto%3A%20posar%20de%20m%C3%A3os%20nos%20bolsos%20e%20sorrir" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Partilhar no Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2019-10-31-Isabel-II-cumpre-desejo-secreto-posar-de-maos-nos-bolsos-e-sorrir&amp;text=Isabel%20II%20cumpre%20desejo%20secreto%3A%20posar%20de%20m%C3%A3os%20nos%20bolsos%20e%20sorrir&amp;via=telenovelas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Partilhar no Twitter</span> </a> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5dbae288d5fbf');
    });
</script> <div class="adContainer cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer autopromo " id="Pub5dbae288d6269"> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5dbae288d6269", "ad-slot");
        });
    </script></footer> </div> </div> <div class="listPortlet relatedWrapper articleSpacer hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated itemCount_3"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2019-10-25-O-que-Kate-Middleton-e-Isabel-II-tem-em-comum--Uma-doenca-e-e-incuravel" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-320" alt="O que Kate Middleton e Isabel II têm em comum? Uma doença e é incurável" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-80 80w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-120 120w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-160 160w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-200 200w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-240 240w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-320 320w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-360 360w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-480 480w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-640 640w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-720 720w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-800 800w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-960 960w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2019-10-25-Kate-Middleton-e-Isabel-II-2/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2019-10-25-O-que-Kate-Middleton-e-Isabel-II-tem-em-comum--Uma-doenca-e-e-incuravel" itemprop="url" rel="canonical" target="_self"> O que Kate Middleton e Isabel II têm em comum? Uma doença e é incurável </a> </h1> <h2 class="lead"> É conhecida por "doença do movimento" e dificulta o cumprimento das tarefas no dia-a-dia. </h2> <input type="hidden" datetime="2019-10-25T16:13:28.389Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2019-10-14-Olivia-Colman-admite-que-o-marido-roubou-papel-higienico-de-Isabel-II" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-320" alt="Olivia Colman admite que o marido roubou papel higiénico de Isabel II" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2019-10-14-colman.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2019-10-14-Olivia-Colman-admite-que-o-marido-roubou-papel-higienico-de-Isabel-II" itemprop="url" rel="canonical" target="_self"> Olivia Colman admite que o marido roubou papel higiénico de Isabel II </a> </h1> <h2 class="lead"> A atriz vai representar o papel de Isabel II. </h2> <input type="hidden" datetime="2019-10-14T10:57:22.254Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2019-10-16-Rainha-Isabel-II-quebra-tradicao-e-deixa-britanicos-preocupados-com-a-sua-saude" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-320" alt="Rainha Isabel II quebra tradição e deixa britânicos preocupados com a sua saúde" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2019-10-16-GettyImages-1175945079.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2019-10-16-Rainha-Isabel-II-quebra-tradicao-e-deixa-britanicos-preocupados-com-a-sua-saude" itemprop="url" rel="canonical" target="_self"> Rainha Isabel II quebra tradição e deixa britânicos preocupados com a sua saúde </a> </h1> <h2 class="lead"> A idade da monarca obriga a algumas alterações nos procedimentos habituais, o que gera algum alarmismo entre os fãs da família real. </h2> <input type="hidden" datetime="2019-10-16T14:33:22.713Z" itemprop="datePublished"/> </div> </article> </li> </ul> </div> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5dbae288d6a95"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5dbae288d6a95", "mrec", "#Pub5dbae288d6a95 .adWrapper");
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest/" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>mais em famashow</span></h2> <ul class="js-container listArticles latestList floated"></ul> <div class="buttonWrapper"> <button class="js-more commonButton buttonLoadMoreArticles" style="display: none">Mais Artigos</button> </div> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });

        $('.js-more').click();
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5dbae288d6ea9" data-ads-section="/famosos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5dbae288d6ea9", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5dbae288d6ea9", {
            infinite: false
        });
    });
</script> </div> </article> <div class="innerMaster fullWidth "> <section class="content sic-em-destaque brandedSection-sic footerLists"> <div class="listPortlet featuredList hasListTitle"> <h2 class="sectionLabel "> <span>/ Em destaque</span> </h2> <div id="sic-em-destaque-5dbae288d6f9d" data-href="/api/molecule/featured?category=ece_frontpage&domain=sic&limit=6&template=sic-featured"></div> </div> </section></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start("#sic-em-destaque-5dbae288d6f9d", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <footer class="mainFooter"> <div class="inner"> <div class="flexWrapper"> <div class="footerLogo"><a href="/">Fama Show</a></div> <section class="footerMenu mainMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X category"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.sapo.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic " data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow active" data-target="famashow"> <a class="footerFamashowLogo" href="/"> <span>Famashow</span> </a> </li> </ul></div> <ul class="footerMenu institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button buttonTrigger closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="headerLogo sideNavHeaderLogo"> <a href="/">Fama Show</a> </div> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5dbae288d74e0" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5dbae288d74e0");
    });
</script> </div> </section> <div class="wrapper"> <section class="menusWrapper"> <section class="sectionMenu famashow selectedDomainCode"> <a href="/"> <div class="logoMenu"></div> </a> <ul> <li class="section category"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section category current"> <a href="/famosos" target="_self">Famosos</a> </li> <li class="section category"> <a href="/nas-redes" target="_self">Nas Redes</a> </li> <li class="section category"> <a href="/eventos" target="_self">Eventos</a> </li> <li class="section category"> <a href="/clips" target="_self">Clips</a> </li> <li class="section category"> <a href="/apresentadoras" target="_self">Apresentadoras</a> </li> <li class="section externalUrl special"> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl special"> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="/direto" target="_self">Direto</a> </li> <li class="section externalUrl"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="/Programas" target="_self">Programas</a> </li> <li class="section category"> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li class="section category"> <a href="/concursos" target="_self">Concursos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt" target="_blank">Home</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/ultimas" target="_blank">Últimas</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/opiniao" target="_blank">Opinião</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.sapo.pt/programas" target="_blank">Programas</a> </li> <li class="section externalUrl"> <a href="https://sicnoticias.sapo.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section category"> <a href="/estilo" target="_self">Estilo</a> </li> <li class="section category"> <a href="/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li class="section category"> <a href="/beleza" target="_self">Beleza</a> </li> <li class="section category"> <a href="/alimentacao" target="_self">Alimentação</a> </li> <li class="section category"> <a href="/saude" target="_self">Saúde</a> </li> <li class="section category"> <a href="/-mulher" target="_self">+ Mulher</a> </li> <li class="section category"> <a href="/blogs" target="_self">Blogues SIC</a> </li> <li class="section category special"> <a href="/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section category special"> <a href="/grelha" target="_self">Guia TV</a> </li> <li class="section category special"> <a href="/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5dbae288d773d"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5dbae288d773d", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5dbae288d7783"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5dbae288d7783", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88990,"pageId":911112,"revcontent":{"widgetId":90974}});
            });
        </script> </body></html>