<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="famashow"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/famashow/268//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/famashow/268//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/> <link rel="amphtml" href="https://amp.famashow.pt/nas-redes/2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827"><link rel="stylesheet" type="text/css" href="//static.impresa.pt/famashow/268//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/famashow/268//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/famashow/268//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/LScZ99Qy.js" type="text/javascript"></script> <script src="//static.impresa.pt/famashow/268//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/famashow/268//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min',
                'ImpresaEPG': 'https://epg.impresa.pt/js/impresaepg-compress-min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Fama Show | Beleza da filha de César Mourão encanta internautas</title><meta name="google-site-verification" content="T-m8infT6Lsou6rnxuCo3y9PoKzToXdA_ns1WEVPjUo"/><meta name="twitter:title" property="og:title" content="Beleza da filha de César Mourão encanta internautas"/><link rel="canonical" href="//famashow.pt/nas-redes/2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827"><meta name="twitter:url" property="og:url" content="//famashow.pt/nas-redes/2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827"> <meta name="description" content="O humorista brindou os seus seguidores nas redes sociais com uma fotografia da pequena Mariana."> <meta name="twitter:description" property="og:description" content="O humorista brindou os seus seguidores nas redes sociais com uma fotografia da pequena Mariana."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Fama Show"/><link rel="alternate" type="application/rss+xml" title="Fama Show RSS" href="http://rss.impresa.pt/feed/latest/famashow.rss"/> <meta property="fb:pages" content="333961998380"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="104c5a58-e53c-4c5f-8c23-9241177ad5fe"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-05-25T12:10:32.915Z"/> <meta property="impresa:category" content="Nas Redes"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"nas-redes","url":"2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827","tag":""};
    </script> </head><body class="skin-famashow hasLeftSidebar full-article showReadMoreButton"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "famashow"});
    });
</script></section><p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script><header class="mainHeader js-mainHeader"> <section class="headerInner"> <button class="buttonTrigger menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Fama Show</a></h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037"><span>Episódios / OPTO</span></a> </li> <li class="section X category"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category current"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search60ad1278ee79d" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60ad1278ee79d");
    });
</script> </section> <section class="subHeader" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-na-rede AT-noticia hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content"> <div class="fullArticle" data-js-article-uuid="104c5a58-e53c-4c5f-8c23-9241177ad5fe"> <header class="articleHeader"> <div class="articleHeader"> <p class="mainSection"> <a href="/nas-redes">Nas Redes</a></p> <h1 class="title" itemprop="name"> Beleza da filha de César Mourão encanta internautas </h1> <h2 class="lead"> O humorista brindou os seus seguidores nas redes sociais com uma fotografia da pequena Mariana. </h2></div> </header> <div class="articleBody"> <div class="articleToolsContainer"> <p class="timeStamp publishedDate" datetime="2021-05-25T12:10:32.915Z" itemprop="datePublished"> 25.05.2021</p> <ul class="shareTools" id="social-60ad1278ef309"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827&amp;t=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827&amp;text=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas&amp;via=famashow" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas%20https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas&amp;body=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas%0D%0A%0D%0AO%20humorista%20brindou%20os%20seus%20seguidores%20nas%20redes%20sociais%20com%20uma%20fotografia%20da%20pequena%20Mariana.%0D%0A%0D%0ALer mais: https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas&amp;summary=O%20humorista%20brindou%20os%20seus%20seguidores%20nas%20redes%20sociais%20com%20uma%20fotografia%20da%20pequena%20Mariana.&amp;url=https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827&amp;source=famashow" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827&amp;media=%2F%2Fimages.impresa.pt%2Ffamashow%2F2021-02-01-Cesar-Mourao-e434b60f%3Fv%3Dw620h395&amp;description=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://famashow.pt/nas-redes/2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60ad1278ef309');
    });
</script></div><div class="articleContent"> <figure class="placement-"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-320" alt="César Mourão" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-240 240w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-320 320w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-480 480w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-680 680w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-768 768w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-960 960w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-02-01-Cesar-Mourao-e434b60f/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">César Mourão</p> <p class="credits">Reprodução Instagram, DR</p> </figcaption> </figure> <p><a href="https://famashow.pt/pesquisa?q=C%C3%A9sar+Mour%C3%A3o"><strong>César Mourão</strong></a> sempre prezou pela discrição no que diz respeito à sua vida privada. Ainda assim, o humorista tem vindo a partilhar com os seus seguidores nas redes sociais alguns momentos em família.</p> <p>Esta terça-feira, 25 de maio, César Mourão brindou os fãs com uma fotografia da filha mais velha, Mariana. Uma publicação que conquistou, de imediato, os internautas e que valeu vários elogios à beleza da menina.</p> <p><em>"Linda Mary"</em>, comentou a atriz <a href="https://famashow.pt/pesquisa?q=Carolina+Loureiro"><strong>Carolina Loureiro</strong></a>, seguindo-se comentários como: <em>"Boneca"</em>; <em>"Que olhos maravilhosos. Linda, linda</em>" ou "Linda de morrer".</p> <p></p> <figure class="placement-"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-240 240w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-320 320w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-480 480w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-680 680w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-768 768w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-960 960w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-05-25-191105476_531890321552991_8061919545057493572_n.jpg-46f97b88/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits">Reprodução Instagram, DR</p> </figcaption> </figure> <p>Recorde-se que além de Mariana, César Mourão é pai de<strong> Martim</strong>, de dois anos, e<strong> Xavier</strong>, de sete meses. Os dois meninos são fruto do relacionamento do humorista com<a href="https://famashow.pt/pesquisa?q=+Joana+Lous%C3%A3o"><strong> Joana Lousão</strong></a>. </p> <div id="video-60ad1278ef79f" class="video-player-container video-js vjs-default-skin"></div> <script async>
        jwplayer("video-60ad1278ef79f").setup({
                        'playlist': [{
                'file': "https://videos.impresa.pt/famashow/2020-04-30/273caefe-1c1c-4abf-990d-01799fce4f0d_filho-de-cc3a9sc3a3o-morc3a3o-encanta-a-tocar-piano/net_wide",
                'mediaid': "VVkBJL28",
                'type': "video/mp4",
                'image': "//images.impresa.pt/famashow/2020-04-30-h264_thumb0_sec_0.png-3",
                "adServerTarget": "na-rede;url=2020-04-30-Filho-de-Cesar-Mourao-encanta-a-tocar-piano"
            }]
        })
    </script> <div class="readMoreButtonWrapper"> <button id="readMoreButton"><span>Ler Mais</span></button> <script async>
        require(['parts/read-more'], function (ReadMoreButton) {
            ReadMoreButton.start('#readMoreButton', {
                toggleElement: 'body',
                toggleClass: 'showReadMoreButton'
            });
        });
    </script></div></div><footer class="articleFooter"> <ul class="shareToolsMinimal" id="social-60ad1278ef965"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827&amp;t=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Partilhar no Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Fnas-redes%2F2021-05-25-Beleza-da-filha-de-Cesar-Mourao-encanta-internautas-3ec6b827&amp;text=Beleza%20da%20filha%20de%20C%C3%A9sar%20Mour%C3%A3o%20encanta%20internautas&amp;via=telenovelas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Partilhar no Twitter</span> </a> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-60ad1278ef965');
    });
</script> <div class="adContainer autopromo " id="Pub60ad1278efbb4"> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60ad1278efbb4", "ad-slot");
        });
    </script></footer> </div> </div> <div class="adContainer " id="Pub60ad1278efcaf"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub60ad1278efcaf", 'groupm');
    });
</script> <div class="adContainer " id="Pub60ad1278efcf6"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub60ad1278efcf6", 'tracking');
    });
</script> <div class="adContainer cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet relatedWrapper articleSpacer hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated itemCount_3"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2021-05-23-Cesar-Mourao-partilha-fotografia-ternurenta-do-filho-mais-novo-31f7d91b" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-320" alt="César Mourão partilha fotografia ternurenta do filho mais novo" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2021-04-13-cesar-mourao-com-a-namorada-e-o-filho-0fa26b36-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2021-05-23-Cesar-Mourao-partilha-fotografia-ternurenta-do-filho-mais-novo-31f7d91b" itemprop="url" rel="canonical" target="_self"> César Mourão partilha fotografia ternurenta do filho mais novo </a> </h1> <h2 class="lead"> O pequeno Xavier derreteu os fãs do humorista. </h2> <input type="hidden" datetime="2021-05-23T10:37:33.756Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2021-04-18-Cesar-Mourao-celebra-o-aniversario-do-pai-a-distancia-de-uma-mesa-Assim-seja-c773479d" target="_self"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-320" alt="César Mourão celebra o aniversário do pai à distância de uma mesa: &quot;Assim seja&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-80 80w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-120 120w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-160 160w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-200 200w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-240 240w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-320 320w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-360 360w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-480 480w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-640 640w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-720 720w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-800 800w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-960 960w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2021-03-23-Cesar-Mourao-829969ce/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2021-04-18-Cesar-Mourao-celebra-o-aniversario-do-pai-a-distancia-de-uma-mesa-Assim-seja-c773479d" itemprop="url" rel="canonical" target="_self"> César Mourão celebra o aniversário do pai à distância de uma mesa: "Assim seja" </a> </h1> <h2 class="lead"> Devido à pandemia provocada pela Covid-19, o humorista viu-se obrigado a celebrar o aniversário do pai de uma forma bem particular. Ora veja. </h2> <input type="hidden" datetime="2021-04-18T14:28:02.439Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2021-05-06-Cesar-Mourao-revela-curiosidade-sobre-Paulo-Gustavo-Foi-daqui-que-nasceu-a-minha-vontade-de-fazer-a-Esperanca-78703e57" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-320" alt="César Mourão revela curiosidade sobre Paulo Gustavo: “Foi daqui que nasceu a minha vontade de fazer a ‘Esperança’”" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-80 80w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-120 120w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-160 160w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-200 200w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-240 240w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-320 320w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-360 360w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-480 480w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-640 640w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-720 720w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-800 800w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-960 960w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2020-03-30-90699343_140189234184854_5378116808115211877_n.jpg-2/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2021-05-06-Cesar-Mourao-revela-curiosidade-sobre-Paulo-Gustavo-Foi-daqui-que-nasceu-a-minha-vontade-de-fazer-a-Esperanca-78703e57" itemprop="url" rel="canonical" target="_self"> César Mourão revela curiosidade sobre Paulo Gustavo: “Foi daqui que nasceu a minha vontade de fazer a ‘Esperança’” </a> </h1> <h2 class="lead"> Humorista confessa que se inspirou no colega brasileiro para a sua personagem da série de sucesso da Opto, a plataforma de ‘streaming’ da SIC. </h2> <input type="hidden" datetime="2021-05-06T10:02:48.049Z" itemprop="datePublished"/> </div> </article> </li> </ul> </div> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub60ad1278f04d9"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub60ad1278f04d9", "mrec", "#Pub60ad1278f04d9 .adWrapper");
        });
    </script> <div id="ENGAGEYA_WIDGET_129858"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129858',pubid:193731,webid:203772,wid:129858});</script> <section id="homeLatest" data-href="/api/molecule/latest/" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>mais em famashow</span></h2> <ul class="js-container listArticles latestList floated"></ul> <div class="buttonWrapper"> <button class="js-more commonButton buttonLoadMoreArticles" style="display: none">Mais Artigos</button> </div> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });

        $('.js-more').click();
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar60ad1278f08b7" data-ads-section="/nas-redes" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar60ad1278f08b7", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar60ad1278f08b7", {
            infinite: false
        });
    });
</script> </div> </article> <div class="innerMaster fullWidth "> <section class="content sic-em-destaque brandedSection-sic footerLists"> <div class="listPortlet featuredList hasListTitle"> <h2 class="sectionLabel "> <span>/ Em destaque</span> </h2> <div id="sic-em-destaque-60ad1278f09b2" data-href="/api/molecule/featured?category=ece_frontpage&domain=sic&limit=6&template=sic-featured"></div> </div> </section></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start("#sic-em-destaque-60ad1278f09b2", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <footer class="mainFooter"> <div class="inner"> <div class="flexWrapper"> <div class="footerLogo"><a href="/">Fama Show</a></div> <section class="footerMenu mainMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037"><span>Episódios / OPTO</span></a> </li> <li class="section X category"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category current"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic " data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="opto " data-target="opto"> <a class="footerOptoLogo" href="//opto.sic.pt/inicio/"> <span>Opto</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow active" data-target="famashow"> <a class="footerFamashowLogo" href="/"> <span>Famashow</span> </a> </li> </ul></div> <ul class="footerMenu institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button buttonTrigger closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="headerLogo sideNavHeaderLogo"> <a href="/">Fama Show</a> </div> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search60ad1278f0f5d" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search60ad1278f0f5d");
    });
</script> </div> </section> <div class="wrapper"> <section class="menusWrapper"> <section class="sectionMenu famashow selectedDomainCode"> <a href="/"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037" target="_self">Episódios / OPTO</a> </li> <li class="section category"> <a href="/famosos" target="_self">Famosos</a> </li> <li class="section category current"> <a href="/nas-redes" target="_self">Nas Redes</a> </li> <li class="section category"> <a href="/eventos" target="_self">Eventos</a> </li> <li class="section category"> <a href="/clips" target="_self">Clips</a> </li> <li class="section category"> <a href="/apresentadoras" target="_self">Apresentadoras</a> </li> <li class="section externalUrl special"> <a href="http://sic.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl special"> <a href="http://sic.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl"> <a href="https://opto.sic.pt/inicio/index.html" target="_self">OPTO</a> </li> <li class="section category"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/Programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/concursos" target="_self">Concursos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li class="section externalUrl"> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicmulher.pt/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/beleza" target="_self">Beleza</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/alimentacao" target="_self">Alimentação</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/saude" target="_self">Saúde</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/-mulher" target="_self">+ Mulher</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/blogs" target="_self">Blogues SIC</a> </li> <li class="section externalUrl special"> <a href="https://opto.sic.pt/inicio/index.html" target="_blank">Episódios completos</a> </li> <li class="section externalUrl special"> <a href="https://sicmulher.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl special"> <a href="https://sicmulher.pt/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88990,"pageId":911112});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"76089edd-9298-4ffb-a157-831cede9fb7f"}
                });
            });
        </script> </body></html>