<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="famashow"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/famashow/346//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/famashow/346//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/> <link rel="amphtml" href="https://amp.famashow.pt/famosos/2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/famashow/346//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/famashow/346//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/famashow/346//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/LScZ99Qy.js" type="text/javascript"></script> <script src="//static.impresa.pt/famashow/346//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/famashow/346//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min',
                'ImpresaEPG': 'https://epg.impresa.pt/js/impresaepg-compress-min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Mais um bebé a caminho! Cristiano Ronaldo e Georgina Rodriguez vão ser pais - Famashow</title><meta name="google-site-verification" content="T-m8infT6Lsou6rnxuCo3y9PoKzToXdA_ns1WEVPjUo"/><meta name="twitter:title" property="og:title" content="Mais um bebé a caminho! Cristiano Ronaldo e Georgina Rodriguez vão ser pais"/><meta property="og:title" content="Mais um bebé a caminho! Cristiano Ronaldo e Georgina Rodriguez vão ser pais"/> <link rel="canonical" href="https://famashow.pt/famosos/2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc"><meta name="twitter:url" property="og:url" content="https://famashow.pt/famosos/2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc"> <meta name="description" content="O exclusivo é avançado pela revista espanhola Hola que garante que Gio está grávida de 12 semanas."> <meta name="twitter:description" property="og:description" content="O exclusivo é avançado pela revista espanhola Hola que garante que Gio está grávida de 12 semanas."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Fama Show"/><link rel="alternate" type="application/rss+xml" title="Fama Show RSS" href="http://rss.impresa.pt/feed/latest/famashow.rss"/> <meta property="fb:pages" content="333961998380"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="33710af4-d315-4aa3-b8f6-d037b199d36e"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-10-28T11:53:30.207Z"/> <meta property="impresa:category" content="Famosos"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Famashow","url":"https:\/\/famashow.pt\/","logo":"https:\/\/static.impresa.pt\/famashow\/346\/\/assets\/gfx\/logo_famashow.png","sameAs":["https:\/\/www.facebook.com\/fama.show\/","https:\/\/twitter.com\/famashowsic"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Famashow","url":"https:\/\/famashow.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/famashow.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/famashow.pt\/famosos\/2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc"},"headline":"Mais um beb\u00e9 a caminho! Cristiano Ronaldo e Georgina Rodriguez v\u00e3o ser pais","description":"O exclusivo \u00e9 avan\u00e7ado pela revista espanhola Hola que garante que Gio est\u00e1 gr\u00e1vida de 12 semanas.","publisher":{"@type":"Organization","name":"Famashow","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/famashow\/346\/\/assets\/gfx\/logo_famashow.png"}},"image":["https:\/\/images.impresa.pt\/famashow\/2021-08-18-original--4-.jfif-4256dbe7-1\/fb\/wm","https:\/\/images.impresa.pt\/famashow\/2021-08-18-original--4-.jfif-4256dbe7-1\/1x1","https:\/\/images.impresa.pt\/famashow\/2021-08-18-original--4-.jfif-4256dbe7-1\/4x3","https:\/\/images.impresa.pt\/famashow\/2021-08-18-original--4-.jfif-4256dbe7-1\/16x9"],"datePublished":"2021-10-28T12:53:30+01:00","dateModified":"2021-10-28T15:53:13+01:00"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","video":[{"@type":"VideoObject","description":"Festa de noivado de Georgina e Ronaldo?","name":"Festa de noivado de Georgina e Ronaldo?","duration":"T4S","contentUrl":"https:\/\/famashow.pt\/famosos\/2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc","embedUrl":"https:\/\/player.famashow.pt\/2020-08-24-Festa-de-noivado-de-Georgina-e-Ronaldo-","uploadDate":"2020-08-24T17:26:41.895Z","thumbnailUrl":"https:\/\/images.impresa.pt\/famashow\/2020-08-24-h264_thumb0_sec_0.png-5\/3x2\/mw-180"}]}</script> <script>
        window.ImpresaAdTargeting = {"_":"famosos","url":"2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc","tag":""};
    </script> </head><body class="skin-famashow hasLeftSidebar full-article showReadMoreButton"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.init();
    });
</script><section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "famashow"});
    });
</script></section><p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script><header class="mainHeader js-mainHeader"> <section class="headerInner"> <button class="buttonTrigger menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Fama Show</a></h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037"><span>Episódios / OPTO</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search617abf0fc6c6a" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search617abf0fc6c6a");
    });
</script> </section> <section class="subHeader" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <article class="MC-famosos AT-noticia hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content"> <div class="fullArticle" data-js-article-uuid="33710af4-d315-4aa3-b8f6-d037b199d36e"> <header class="articleHeader"> <div class="articleHeader"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> Mais um bebé a caminho! Cristiano Ronaldo e Georgina Rodriguez vão ser pais </h1> <h2 class="lead"> O exclusivo é avançado pela revista espanhola Hola que garante que Gio está grávida de 12 semanas. </h2></div> </header> <div class="articleBody"> <div class="articleToolsContainer"> <p class="timeStamp publishedDate" datetime="2021-10-28T11:53:30.207Z" itemprop="datePublished"> 28.10.2021</p> <ul class="shareTools" id="social-617abf0fc78e7"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffamashow.pt%2Ffamosos%2F2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc&amp;t=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffamashow.pt%2Ffamosos%2F2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc&amp;text=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais&amp;via=famashow" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais%20https%3A%2F%2Ffamashow.pt%2Ffamosos%2F2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais&amp;body=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais%0D%0A%0D%0AO%20exclusivo%20%C3%A9%20avan%C3%A7ado%20pela%20revista%20espanhola%20Hola%20que%20garante%20que%20Gio%20est%C3%A1%20gr%C3%A1vida%20de%2012%20semanas.%0D%0A%0D%0ALer mais: https%3A%2F%2Ffamashow.pt%2Ffamosos%2F2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais&amp;summary=O%20exclusivo%20%C3%A9%20avan%C3%A7ado%20pela%20revista%20espanhola%20Hola%20que%20garante%20que%20Gio%20est%C3%A1%20gr%C3%A1vida%20de%2012%20semanas.&amp;url=https%3A%2F%2Ffamashow.pt%2Ffamosos%2F2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc&amp;source=famashow" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ffamashow.pt%2Ffamosos%2F2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc&amp;media=%2F%2Fimages.impresa.pt%2Ffamashow%2F2021-08-18-original--4-.jfif-4256dbe7-1%3Fv%3Dw620h395&amp;description=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://famashow.pt/famosos/2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-617abf0fc78e7');
    });
</script></div><div class="articleContent"> <figure class="placement-"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-240 240w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-320 320w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-480 480w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-680 680w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-768 768w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-960 960w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-08-18-original--4-.jfif-4256dbe7-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </figure> <p><strong><a href="https://famashow.pt/pesquisa?q=cristiano+ronaldo">Cristiano Ronaldo</a> </strong>e<strong> <a href="https://famashow.pt/pesquisa?q=georgina+rodriguez">Georgina Rodriguez</a> </strong>vão ser pais. A notícia é avançada pela revista Hola que garante que a jovem espanhola está grávida de 12 semanas.</p> <h3 style="text-align:center"><strong><a href="https://famashow.pt/nas-redes/2021-09-10-Georgina-Rodriguez-mostra-imagem-da-nova-vida-dos-filhos-em-Manchester-da4aa2b2">GEORGINA RODRÍGUEZ MOSTRA IMAGEM DA NOVA VIDA DOS FILHOS EM MANCHESTER</a></strong></h3> <p>Há cerca de um ano, à mesma publicação, Georgina, de 27 anos, já tinha revelado o desejo de ter mais filhos. <em>“O meu desejo de maternidade é mais forte que tudo. Espero ter mais filhos</em>“, disse na altura.</p> <h3 style="text-align:center"><strong><a href="https://famashow.pt/famosos/2021-10-15-Georgina-Rodriguez-partilha-gesto-ternurento-de-Mateo-2374f4b6">GEORGINA RODRIGUEZ PARTILHA GESTO TERNURENTO DE MATEO</a></strong></h3> <p>Recorde-se que o jogador do Manchester United são pais de <strong>Cristianinho</strong>, de 11 anos, dos gémeos <strong>Eva</strong> e <strong>Mateo</strong>, e<strong> Alana Martina</strong>, de quatro anos. O futebolista aguarda assim a chegada do quinto e sexto filho. </p> <div id="video-617abf0fc7f4f" class="video-player-container video-js vjs-default-skin"></div> <script async>
        jwplayer("video-617abf0fc7f4f").setup({
                        'playlist': [{
                'file': "https://videos.impresa.pt/famashow/2020-08-24/a71e621e-ed46-4108-a9ab-a546c951c2d4_festa-de-noivado-de-georgina-e-ronaldo3f/net_wide",
                'mediaid': "h288nrxW",
                'type': "video/mp4",
                'image': "//images.impresa.pt/famashow/2020-08-24-h264_thumb0_sec_0.png-5",
                "adServerTarget": "na-rede;url=2020-08-24-Festa-de-noivado-de-Georgina-e-Ronaldo-"
            }],
                            'ga': {
                    'label':  "adServerTarget"
                }
                    })
    </script> <div class="galleryContainer placement-"> <figure> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-240 240w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-320 320w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-480 480w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-680 680w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-768 768w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-860 860w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-960 960w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-1600 1600w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.32.38.png-fa8ee86e/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">1</span> <span class="separator">/</span> <span class="slideCount">5</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div> </figure> <figure> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-240 240w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-320 320w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-480 480w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-680 680w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-768 768w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-860 860w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-960 960w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-1600 1600w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.35.png-b285aee0/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">2</span> <span class="separator">/</span> <span class="slideCount">5</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div> </figure> <figure> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-240 240w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-320 320w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-480 480w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-680 680w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-768 768w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-860 860w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-960 960w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-1600 1600w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.46.png-37a8ab55/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">3</span> <span class="separator">/</span> <span class="slideCount">5</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div> </figure> <figure> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-240 240w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-320 320w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-480 480w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-680 680w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-768 768w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-860 860w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-960 960w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-1600 1600w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.21.png-fd592713/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">4</span> <span class="separator">/</span> <span class="slideCount">5</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div> </figure> <figure> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-240 240w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-320 320w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-480 480w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-680 680w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-768 768w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-860 860w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-960 960w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-1600 1600w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-08-16-Screenshot-2021-08-16-at-18.33.16.png-a5464059/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">5</span> <span class="separator">/</span> <span class="slideCount">5</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div> </figure> </div> <script async>
        require(['widgets/gallery'], function (GalleryWidget) {
            GalleryWidget.start('.galleryContainer', {
                autoHeight: true,
                arrowsNavAutoHide: false,
                controlNavigation: 'none',
                imageScalePadding: 0,
                imageScaleMode: 'fit-if-smaller',
                imageAlignCenter:false,
                keyboardNavEnabled: true,
                loop: false,
                loopRewind: true,
                numImagesToPreload: 6,
                slidesSpacing: 0,
                transitionSpeed: 300,
                usePreloader: false,
                allowCSS3: false,
                fullscreen: {
                    enabled: true,
                    nativeFS: true
                }
            })
        });
    </script> <div class="readMoreButtonWrapper"> <button id="readMoreButton"><span>Ler Mais</span></button> <script async>
        require(['parts/read-more'], function (ReadMoreButton) {
            ReadMoreButton.start('#readMoreButton', {
                toggleElement: 'body',
                toggleClass: 'showReadMoreButton'
            });
        });
    </script></div></div><footer class="articleFooter"> <ul class="shareToolsMinimal" id="social-617abf0fc8620"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:https%3A%2F%2Ffamashow.pt%2Ffamosos%2F2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc&amp;t=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Partilhar no Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:https%3A%2F%2Ffamashow.pt%2Ffamosos%2F2021-10-28-Mais-um-bebe-a-caminho-Cristiano-Ronaldo-e-Georgina-Rodriguez-vao-ser-pais-d24094cc&amp;text=Mais%20um%20beb%C3%A9%20a%20caminho%21%20Cristiano%20Ronaldo%20e%20Georgina%20Rodriguez%20v%C3%A3o%20ser%20pais&amp;via=telenovelas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Partilhar no Twitter</span> </a> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-617abf0fc8620');
    });
</script> <div class="adContainer autopromo " id="Pub617abf0fc88c4"> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub617abf0fc88c4", "ad-slot");
        });
    </script></footer> </div> </div> <div class="adContainer " id="Pub617abf0fc89b7"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub617abf0fc89b7", 'groupm');
    });
</script> <div class="adContainer " id="Pub617abf0fc8a0b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub617abf0fc8a0b", 'tracking');
    });
</script> <div class="adContainer cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet relatedWrapper articleSpacer hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated itemCount_3"> <li class="js-list-articles-entry entry_1 odd"> <article class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2021-10-15-Georgina-Rodriguez-partilha-gesto-ternurento-de-Mateo-2374f4b6" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-320" alt="Georgina Rodriguez partilha gesto ternurento de Mateo" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-80 80w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-120 120w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-160 160w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-200 200w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-240 240w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-320 320w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-360 360w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-480 480w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-640 640w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-720 720w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-800 800w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-960 960w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2021-10-15-GettyImages-1328944743.jpg-ad013719/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2021-10-15-Georgina-Rodriguez-partilha-gesto-ternurento-de-Mateo-2374f4b6" itemprop="url" rel="canonical" target="_self"> Georgina Rodriguez partilha gesto ternurento de Mateo </a> </h1> <h2 class="lead"> Espreite o "presente" que o menino ofereceu à namorada de Cristiano Ronaldo. </h2> <input type="hidden" datetime="2021-10-15T11:38:05.417Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_2 even"> <article class="MC-na-rede AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/nas-redes/2021-09-26-Georgina-Rodriguez-mostra-trailer-do-documentario-e-responde-a-tao-esperada-pergunta-O-casamento--740c9708" target="_self"> <picture class="portrait AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-320" alt="Georgina Rodríguez mostra trailer do documentário e responde à tão esperada pergunta: &quot;O casamento?&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2021-08-12-Georgina-Rodriguez-eb427859-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/nas-redes">Nas Redes</a></p> <h1 class="title" itemprop="name"> <a href="/nas-redes/2021-09-26-Georgina-Rodriguez-mostra-trailer-do-documentario-e-responde-a-tao-esperada-pergunta-O-casamento--740c9708" itemprop="url" rel="canonical" target="_self"> Georgina Rodríguez mostra trailer do documentário e responde à tão esperada pergunta: "O casamento?" </a> </h1> <h2 class="lead"> A namorada de Cristiano Ronaldo partilhou as primeiras fotografias do projeto sobre a sua vida privada. </h2> <input type="hidden" datetime="2021-09-26T16:38:54.748Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_3 odd"> <article class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2021-09-24-Ja-e-conhecido-o-motivo-que-levou-Cristiano-Ronaldo-a-trocar-de-casa-3e8eeb0d" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-320" alt="Já é conhecido o motivo que levou Cristiano Ronaldo a trocar de casa" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2021-07-25-221409294_985864752189390_7051625035820155655_n.jpg-0fbedaa6-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2021-09-24-Ja-e-conhecido-o-motivo-que-levou-Cristiano-Ronaldo-a-trocar-de-casa-3e8eeb0d" itemprop="url" rel="canonical" target="_self"> Já é conhecido o motivo que levou Cristiano Ronaldo a trocar de casa </a> </h1> <h2 class="lead"> E não é por causa das ovelhas... </h2> <input type="hidden" datetime="2021-09-24T11:44:46.565Z" itemprop="datePublished"/> </div> </article> </li> </ul> </div> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub617abf0fc9260"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub617abf0fc9260", "mrec", "#Pub617abf0fc9260 .adWrapper");
        });
    </script> <div id="taboola-below-article-thumbnails" class="taboola-wrapper taboola-famashow"></div><script type="text/javascript">
  require(['parts/taboola'], function (Taboola) {
      Taboola.run();
  });
</script> <section id="homeLatest" data-href="/api/molecule/latest/" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>mais em famashow</span></h2> <ul class="js-container listArticles latestList floated"></ul> <div class="buttonWrapper"> <button class="js-more commonButton buttonLoadMoreArticles" style="display: none">Mais Artigos</button> </div> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });

        $('.js-more').click();
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar617abf0fc9653" data-ads-section="/famosos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar617abf0fc9653", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar617abf0fc9653", {
            infinite: false
        });
    });
</script> </div> </article> <div class="innerMaster fullWidth "> <section class="content sic-em-destaque brandedSection-sic footerLists"> <div class="listPortlet featuredList hasListTitle"> <h2 class="sectionLabel "> <span>/ Em destaque</span> </h2> <div id="sic-em-destaque-617abf0fc9764" data-href="/api/molecule/featured?category=ece_frontpage&domain=sic&limit=6&template=sic-featured"></div> </div> </section></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start("#sic-em-destaque-617abf0fc9764", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <footer class="mainFooter"> <div class="inner"> <div class="flexWrapper"> <div class="footerLogo"><a href="/">Fama Show</a></div> <section class="footerMenu mainMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037"><span>Episódios / OPTO</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic " data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="opto " data-target="opto"> <a class="footerOptoLogo" href="//opto.sic.pt/inicio/"> <span>Opto</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow active" data-target="famashow"> <a class="footerFamashowLogo" href="/"> <span>Famashow</span> </a> </li> </ul></div> <ul class="footerMenu institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button buttonTrigger closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="headerLogo sideNavHeaderLogo"> <a href="/">Fama Show</a> </div> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search617abf0fc9d5a" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search617abf0fc9d5a");
    });
</script> </div> </section> <div class="wrapper"> <section class="menusWrapper"> <section class="sectionMenu famashow selectedDomainCode"> <a href="/"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037" target="_self">Episódios / OPTO</a> </li> <li class="section category current"> <a href="/famosos" target="_self">Famosos</a> </li> <li class="section category"> <a href="/nas-redes" target="_self">Nas Redes</a> </li> <li class="section category"> <a href="/eventos" target="_self">Eventos</a> </li> <li class="section category"> <a href="/clips" target="_self">Clips</a> </li> <li class="section category"> <a href="/apresentadoras" target="_self">Apresentadoras</a> </li> <li class="section externalUrl special"> <a href="http://sic.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl special"> <a href="http://sic.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl"> <a href="https://opto.sic.pt/" target="_self">OPTO</a> </li> <li class="section category"> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/Programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/programas/podcasts" target="_self">Podcasts</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/concursos" target="_self">Concursos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li class="section externalUrl"> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicmulher.pt/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/beleza" target="_self">Beleza</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/alimentacao" target="_self">Alimentação</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/saude" target="_self">Saúde</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/-mulher" target="_self">+ Mulher</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/blogs" target="_self">Blogues SIC</a> </li> <li class="section externalUrl special"> <a href="https://opto.sic.pt/" target="_blank">OPTO / Episódios completos</a> </li> <li class="section externalUrl special"> <a href="https://sicmulher.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl special"> <a href="https://sicmulher.pt/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88990,"pageId":911112});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"76089edd-9298-4ffb-a157-831cede9fb7f"}
                });
            });
        </script> <script type="text/javascript">
        require(['parts/taboola'], function (Taboola) {
            Taboola.flush();
        });
    </script></body></html>