<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="famashow"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/famashow/264//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/famashow/264//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/famashow/264//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/famashow/264//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/famashow/264//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/LScZ99Qy.js" type="text/javascript"></script> <script src="//static.impresa.pt/famashow/264//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/famashow/264//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            shim: {
                'ImpresaEPG': {
                    deps: ['jquery'],
                    exports: 'impresaEpg'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min',
                'ImpresaEPG': 'https://epg.impresa.pt/js/impresaepg-compress-min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Fama Show | Qual é a história por trás do jipe modificado pelo príncipe Filipe para carregar o seu caixão no funeral?</title><meta name="google-site-verification" content="T-m8infT6Lsou6rnxuCo3y9PoKzToXdA_ns1WEVPjUo"/><meta name="twitter:title" property="og:title" content="Qual é a história por trás do jipe modificado pelo príncipe Filipe para carregar o seu caixão no funeral?"/><link rel="canonical" href="//famashow.pt/famosos/2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc"><meta name="twitter:url" property="og:url" content="//famashow.pt/famosos/2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc"> <meta name="description" content="O duque de Edimburgo planeou o funeral ao longo de 18 anos."> <meta name="twitter:description" property="og:description" content="O duque de Edimburgo planeou o funeral ao longo de 18 anos."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Fama Show"/><link rel="alternate" type="application/rss+xml" title="Fama Show RSS" href="http://rss.impresa.pt/feed/latest/famashow.rss"/> <meta property="fb:pages" content="333961998380"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="48cf8fcc-f229-4158-81dc-53add185048b"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-04-17T17:29:21.075Z"/> <meta property="impresa:category" content="Famosos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"famosos","url":"2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc","tag":""};
    </script> </head><body class="skin-famashow hasLeftSidebar full-article showReadMoreButton"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "famashow"});
    });
</script></section><p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script><header class="mainHeader js-mainHeader"> <section class="headerInner"> <button class="buttonTrigger menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Fama Show</a></h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037"><span>Episódios / OPTO</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search607b20b3f38e6" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search607b20b3f38e6");
    });
</script> </section> <section class="subHeader" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content"> <div class="fullArticle" data-js-article-uuid="48cf8fcc-f229-4158-81dc-53add185048b"> <header class="articleHeader"> <div class="articleHeader"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> Qual é a história por trás do jipe modificado pelo príncipe Filipe para carregar o seu caixão no funeral? </h1> <h2 class="lead"> O duque de Edimburgo planeou o funeral ao longo de 18 anos. </h2></div> </header> <div class="articleBody"> <div class="articleToolsContainer"> <p class="timeStamp publishedDate" datetime="2021-04-17T17:29:21.075Z" itemprop="datePublished"> 17.04.2021</p> <ul class="shareTools" id="social-607b20b4000c2"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc&amp;t=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc&amp;text=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F&amp;via=famashow" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F%20https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F&amp;body=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F%0D%0A%0D%0AO%20duque%20de%20Edimburgo%20planeou%20o%20funeral%20ao%20longo%20de%2018%20anos.%0D%0A%0D%0ALer mais: https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F&amp;summary=O%20duque%20de%20Edimburgo%20planeou%20o%20funeral%20ao%20longo%20de%2018%20anos.&amp;url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc&amp;source=famashow" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc&amp;media=%2F%2Fimages.impresa.pt%2Ffamashow%2F2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1%3Fv%3Dw620h395&amp;description=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://famashow.pt/famosos/2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-607b20b4000c2');
    });
</script></div><div class="articleContent"> <figure class="placement-"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-240 240w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-320 320w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-480 480w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-680 680w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-768 768w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-960 960w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232360127.jpg-3bc75bd8-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits">WPA Pool</p> </figcaption> </figure> <p>O funeral do <a href="https://famashow.pt/pesquisa?q=pr%C3%ADncipe+Filipe"><strong>príncipe Filipe</strong></a> realizou-se este sábado, dia 17 de abril, na capela de St. George, no castelo de Windsor. Os telespectadores que assistiram à transmissão em direto das cerimónias fúnebres podem ter reparado que o caixão que transportava o corpo do marido da <a href="https://famashow.pt/pesquisa?q=rainha+Isabel+II"><strong>rainha Isabel II</strong></a> não foi levado pelo típico carro funerário. Em vez disso, foi escolhido um Land Rover.</p> <p><strong>Mas qual será a razão?</strong> É que o carro foi modificado pelo duque de Cambridge especificamente para o seu funeral: foi pintado de verde (que remete ao seu passado militar) e adaptado de forma a funcionar como um carro funerário.</p> <p>De acordo com o Palácio de Buckingham, citado pelo <a href="https://eu.usatoday.com/story/entertainment/celebrities/2021/04/17/prince-philip-funeral-why-land-rover-became-his-hearse/7230928002/"><em>USA Today</em></a>, o príncipe Filipe planeou o o funeral de forma meticulosa ao longo de 18 anos, escolhendo o Land Rover Defender como veículo para carregar o seu caixão. O carro terá sido construído na fábrica da empresa em Solihull, Inglaterra, em 2003, sendo que em 2019 terminaram as transformações finais.</p> <div id="video-607b20b4004a8" class="video-player-container video-js vjs-default-skin"></div> <script async>
        jwplayer("video-607b20b4004a8").setup({
            'playlist': [{
                'file': "https://video.sicnoticias.pt/sicnot/2021-04-16/f0a1a606-9bc2-4a32-8f06-be48525ae27a_funeral-principe/playlist.m3u8",
                'mediaid': "fS9BOOj6",
                'type': "application/vnd.apple.mpegurl",
                'image': "//images.impresa.pt/sicnot/2021-04-16-RTXBG9VD.JPG-4e1b9024-1",
                "adServerTarget": "mundo;url=2021-04-16-O-cortejo-a-rainha-o-Land-Rover-alterado-e-os-primos-alemaes.-Como-vai-ser-o-funeral-do-principe-Filipe-bd81711d"
            }]
        })
    </script> <p>Segundo o que <strong><a href="https://famashow.pt/pesquisa?q=Boris+Johnson">Boris Johnson</a></strong> disse em comunicado, o Land Rover, com a sua <em>"silhueta única e idiossincrática"</em>, é um resumo perfeito do tipo de pessoa que o duque de Edimburgo era. <em>“Ele era acima de tudo um homem prático, que podia pegar em algo muito tradicional, seja uma máquina ou mesmo uma grande instituição nacional, e encontrar um caminho com a sua própria engenhosidade para melhorá-lo, adaptá-lo para os séculos 20 e 21”</em>, afirmou o primeiro ministro britânico.</p> <p>Em 2016, o <em>The Guardian</em> relatou que o avô do <a href="https://famashow.pt/pesquisa?q=pr%C3%ADncipe+Harry"><strong>príncipe Harry</strong></a> e <a href="https://famashow.pt/pesquisa?q=pr%C3%ADncipe+William"><strong>príncipe William</strong></a> chegou mesmo a estar ao volante de um Land Rover para levar o então presidente dos EUA e a primeira-dama, <a href="https://famashow.pt/pesquisa?q=Barack+obama"><strong>Barack</strong></a> e <a href="https://famashow.pt/pesquisa?q=Michelle+Obama"><strong>Michelle Obama</strong></a>, para almoçar no castelo de Windsor.</p> <figure class="placement-"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-240 240w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-320 320w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-480 480w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-680 680w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-768 768w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-960 960w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1232359146.jpg-cd595d44/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits">JUSTIN TALLIS</p> </figcaption> </figure> <p>Sabe-se que a sua paixão por Land Rovers não era segredo: uma pessoa chegou mesmo a prestar homenagem ao duque depois da sua morte no dia 9 de abril, deixando uma versão modelo de um Land Rover do lado de fora do palácio para prestar condolências. Recorde-se ainda que o príncipe Filipe <a href="https://famashow.pt/famosos/2021-04-09-Principe-Filipe-O-polemico-acidente-que-envolveu-uma-mulher-e-um-bebe-f93b67e0">entregou a sua carta de condução após ter um acidente há dois anos onde capotou com o carro, um Land Rover</a>.</p> <figure class="placement-"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-240 240w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-320 320w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-480 480w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-680 680w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-768 768w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-960 960w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-1024 1024w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-1280 1280w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-1920 1920w, //images.impresa.pt/famashow/2021-04-17-GettyImages-1312970117.jpg-f1f0f787/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption"></p> <p class="credits">Chris Jackson</p> </figcaption> </figure> <div class="readMoreButtonWrapper"> <button id="readMoreButton"><span>Ler Mais</span></button> <script async>
        require(['parts/read-more'], function (ReadMoreButton) {
            ReadMoreButton.start('#readMoreButton', {
                toggleElement: 'body',
                toggleClass: 'showReadMoreButton'
            });
        });
    </script></div></div><footer class="articleFooter"> <ul class="shareToolsMinimal" id="social-607b20b40069b"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc&amp;t=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Partilhar no Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ffamashow.pt%2Ffamosos%2F2021-04-17-Qual-e-a-historia-por-tras-do-jipe-modificado-pelo-principe-Filipe-para-carregar-o-seu-caixao-no-funeral--b51713bc&amp;text=Qual%20%C3%A9%20a%20hist%C3%B3ria%20por%20tr%C3%A1s%20do%20jipe%20modificado%20pelo%20pr%C3%ADncipe%20Filipe%20para%20carregar%20o%20seu%20caix%C3%A3o%20no%20funeral%3F&amp;via=telenovelas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Partilhar no Twitter</span> </a> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-607b20b40069b');
    });
</script> <div class="adContainer autopromo " id="Pub607b20b40086c"> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub607b20b40086c", "ad-slot");
        });
    </script></footer> </div> </div> <div class="adContainer " id="Pub607b20b400937"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub607b20b400937", 'groupm');
    });
</script> <div class="adContainer " id="Pub607b20b40097e"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub607b20b40097e", 'tracking');
    });
</script> <div class="adContainer cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet relatedWrapper articleSpacer hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated itemCount_3"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2021-04-16-Rainha-Isabel-II-fotografada-pela-primeira-vez-apos-a-morte-do-marido-91fe216b" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-320" alt="Rainha Isabel II fotografada pela primeira vez após a morte do marido" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-80 80w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-120 120w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-160 160w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-200 200w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-240 240w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-320 320w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-360 360w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-480 480w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-640 640w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-720 720w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-800 800w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-960 960w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2018-06-17-GettyImages-960061324.jpg-6fe6cfb2-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2021-04-16-Rainha-Isabel-II-fotografada-pela-primeira-vez-apos-a-morte-do-marido-91fe216b" itemprop="url" rel="canonical" target="_self"> Rainha Isabel II fotografada pela primeira vez após a morte do marido </a> </h1> <h2 class="lead"> O funeral do duque de Edimburgo realiza-se este sábado, 17 de abril. </h2> <input type="hidden" datetime="2021-04-16T18:56:23.285Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2021-04-16-Funeral-do-principe-Filipe-30-convidados-e-William-e-Harry-separados-por-um-primo-56f01b39" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-320" alt="Funeral do príncipe Filipe: 30 convidados e William e Harry separados por um primo" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-80 80w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-120 120w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-160 160w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-200 200w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-240 240w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-320 320w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-360 360w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-480 480w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-640 640w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-720 720w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-800 800w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-960 960w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2021-04-11-GettyImages-495103248.jpg-3197733f-2/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2021-04-16-Funeral-do-principe-Filipe-30-convidados-e-William-e-Harry-separados-por-um-primo-56f01b39" itemprop="url" rel="canonical" target="_self"> Funeral do príncipe Filipe: 30 convidados e William e Harry separados por um primo </a> </h1> <h2 class="lead"> A última homenagem ao marido de Isabel II de Inglaterra está marcada para este sábado, 17 de abril. Afastados desde que Harry e Meghan decidiram sair do núcleo sénior da família real britânica, os filhos do príncipe Carlos e Diana de Gales manterão a distância neste momento solene e pensado ao pormenor pela rainha. </h2> <input type="hidden" datetime="2021-04-16T15:54:12.583Z" itemprop="datePublished"/> </div> </article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-famosos AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/famosos/2021-04-16-Rainha-Isabel-II-disposta-a-quebrar-tradicao-no-funeral-do-marido-para-proteger-o-principe-Harry-bb8126d6" target="_self"> <picture class="landscape AT-iconElementTarget"> <img src="//images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-320" alt="Rainha Isabel II disposta a quebrar tradição no funeral do marido para proteger o príncipe Harry" class="js-lazy-picture" data-srcset="//images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-80 80w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-120 120w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-160 160w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-200 200w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-240 240w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-320 320w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-360 360w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-480 480w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-640 640w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-720 720w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-800 800w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-960 960w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-1024 1024w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-1280 1280w, //images.impresa.pt/famashow/2018-07-24-GettyImages-984929894.jpg-c208f3ac/16x9/mw-1360 1360w" data-sizes="(min-width: 1600px) 310px, (min-width: 1280px) 215px, (min-width: 768px) 255px, 33vw" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/famosos">Famosos</a></p> <h1 class="title" itemprop="name"> <a href="/famosos/2021-04-16-Rainha-Isabel-II-disposta-a-quebrar-tradicao-no-funeral-do-marido-para-proteger-o-principe-Harry-bb8126d6" itemprop="url" rel="canonical" target="_self"> Rainha Isabel II disposta a quebrar tradição no funeral do marido para proteger o príncipe Harry </a> </h1> <h2 class="lead"> O filho mais novo do príncipe Carlos e de Diana de Gales sempre foi o neto ‘preferido’ da monarca inglesa e, apesar de certamente estar magoada com a entrevista que este deu a Oprah Winfrey, não quer embaraçá-lo publicamente neste seu regresso a Londres por um motivo tão triste, a última homenagem ao avô. </h2> <input type="hidden" datetime="2021-04-16T10:06:46.787Z" itemprop="datePublished"/> </div> </article> </li> </ul> </div> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub607b20b401078"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub607b20b401078", "mrec", "#Pub607b20b401078 .adWrapper");
        });
    </script> <div id="ENGAGEYA_WIDGET_129858"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129858',pubid:193731,webid:203772,wid:129858});</script> <section id="homeLatest" data-href="/api/molecule/latest/" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>mais em famashow</span></h2> <ul class="js-container listArticles latestList floated"></ul> <div class="buttonWrapper"> <button class="js-more commonButton buttonLoadMoreArticles" style="display: none">Mais Artigos</button> </div> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });

        $('.js-more').click();
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar607b20b4013e8" data-ads-section="/famosos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar607b20b4013e8", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar607b20b4013e8", {
            infinite: false
        });
    });
</script> </div> </article> <div class="innerMaster fullWidth "> <section class="content sic-em-destaque brandedSection-sic footerLists"> <div class="listPortlet featuredList hasListTitle"> <h2 class="sectionLabel "> <span>/ Em destaque</span> </h2> <div id="sic-em-destaque-607b20b4014c8" data-href="/api/molecule/featured?category=ece_frontpage&domain=sic&limit=6&template=sic-featured"></div> </div> </section></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start("#sic-em-destaque-607b20b4014c8", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <footer class="mainFooter"> <div class="inner"> <div class="flexWrapper"> <div class="footerLogo"><a href="/">Fama Show</a></div> <section class="footerMenu mainMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section X externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037"><span>Episódios / OPTO</span></a> </li> <li class="section X category current"> <a href="/famosos"><span>Famosos</span></a> </li> <li class="section X category"> <a href="/nas-redes"><span>Nas Redes</span></a> </li> <li class="section X category"> <a href="/eventos"><span>Eventos</span></a> </li> <li class="section X category"> <a href="/clips"><span>Clips</span></a> </li> <li class="section X category"> <a href="/apresentadoras"><span>Apresentadoras</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/direto"><span>Direto</span></a> </li> <li class="section X externalUrl special"> <a href="http://sic.pt/grelha"><span>Guia TV</span></a> </li> </ul> </div></div></section> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic " data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="opto " data-target="opto"> <a class="footerOptoLogo" href="//opto.sic.pt/inicio/"> <span>Opto</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow active" data-target="famashow"> <a class="footerFamashowLogo" href="/"> <span>Famashow</span> </a> </li> </ul></div> <ul class="footerMenu institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button buttonTrigger closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="headerLogo sideNavHeaderLogo"> <a href="/">Fama Show</a> </div> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><i class="icon icon-user"></i><span>Login</span></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><i class="icon icon-user"></i><span>Perfil</span></a> <button class="btn register js-registerButton" title="Registo"><i class="icon icon-user"></i><span>Registo</span></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search607b20b401a1d" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search607b20b401a1d");
    });
</script> </div> </section> <div class="wrapper"> <section class="menusWrapper"> <section class="sectionMenu famashow selectedDomainCode"> <a href="/"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037" target="_self">Episódios / OPTO</a> </li> <li class="section category current"> <a href="/famosos" target="_self">Famosos</a> </li> <li class="section category"> <a href="/nas-redes" target="_self">Nas Redes</a> </li> <li class="section category"> <a href="/eventos" target="_self">Eventos</a> </li> <li class="section category"> <a href="/clips" target="_self">Clips</a> </li> <li class="section category"> <a href="/apresentadoras" target="_self">Apresentadoras</a> </li> <li class="section externalUrl special"> <a href="http://sic.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl special"> <a href="http://sic.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/direto" target="_self">Direto</a> </li> <li class="section externalUrl"> <a href="https://opto.sic.pt/inicio/index.html" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/Programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/concursos" target="_self">Concursos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li class="section externalUrl"> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li class="section externalUrl"> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicmulher.pt/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/beleza" target="_self">Beleza</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/alimentacao" target="_self">Alimentação</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/saude" target="_self">Saúde</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/-mulher" target="_self">+ Mulher</a> </li> <li class="section externalUrl"> <a href="https://sicmulher.pt/blogs" target="_self">Blogues SIC</a> </li> <li class="section externalUrl special"> <a href="https://opto.sic.pt/inicio/index.html" target="_blank">Episódios completos</a> </li> <li class="section externalUrl special"> <a href="https://sicmulher.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl special"> <a href="https://sicmulher.pt/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://siccaras.pt/programas/passadeira-vermelha/passadeira-digital" target="_self">Passadeira Vermelha</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li class="section externalUrl"> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li class="section externalUrl"> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li class="section externalUrl"> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88990,"pageId":911112});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"76089edd-9298-4ffb-a157-831cede9fb7f"}
                });
            });
        </script> </body></html>